



<!DOCTYPE html>
<html lang="id">
<head>
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<head>
    <link rel="shortcut icon" href="https://www.jurnalisindonesia.id/assets/favicon.ico">



    

        
                <meta name="base" content="https://www.jurnalisindonesia.id//" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <title itemprop="name">Astra Honda Racing Team Bagi Bagi Kaos dan Topi Marc Marquez Gratis. Caranya Mudah Banget</title>
        <meta name="description" content="Astra Honda Racing Team melalui akun instagram resminya membagikan kaos dan topi dari Marc Marquez lengkap dengan tanda tangan sang Juara Dunia MotoGP dari tim Repsol Honda" itemprop="description">
        <meta content="" itemprop="headline" />
        <meta content="https://www.jurnalisindonesia.id/" itemprop="url" />
        <meta name="thumbnailUrl" content="https://www.jurnalisindonesia.id/uploads/a19f04b737d3d61e6e77abb1016a3b2e.jpg" itemprop="thumbnailUrl" />
        <meta name="keywords" content="     "> 
        <link href="https://www.jurnalisindonesia.id/assets/frontend/logo.png" itemprop="image" />
        <meta name="pubdate" content="2022-11-25 20:35:22" itemprop="datePublished" />
        <meta content="2022-11-25 20:35:22" itemprop="dateCreated" />
        <!--amphtml-->
	    <link rel="amphtml" href="https://www.jurnalisindonesia.id/amp/113687/astra-honda-racing-team-bagi-bagi-kaos-dan-topi-marc-marquez-gratis-caranya-mudah-banget">
     
        <link rel="canonical" href="https://www.jurnalisindonesia.id/read/113687/Astra-Honda-Racing-Team-Bagi-Bagi-Kaos-dan-Topi-Marc-Marquez-Gratis-Caranya-Mudah-Banget" />
        <meta name="author" content="jurnalisindonesia.id">
        <meta name="robots" content="all, max-image-preview:large" />
        <meta name="googlebot-news" content="all, max-image-preview:large" />
        <meta name="googlebot" content="all, max-image-preview:large" />
        <meta name="language" content="id" />
        <meta name="geo.country" content="id" />
        <meta http-equiv="content-language" content="In-Id" />
        <meta name="geo.placename" content="Indonesia" />
	<!-- S:fb meta -->

	<!-- facebook -->
	<link rel="dns-prefetch" href="jurnalisindonesia.id" />
	<meta property="og:title" content="Astra Honda Racing Team Bagi Bagi Kaos dan Topi Marc Marquez Gratis. Caranya Mudah Banget"/>
	<meta property="og:description" content="Astra Honda Racing Team melalui akun instagram resminya membagikan kaos dan topi dari Marc Marquez lengkap dengan tanda tangan sang Juara Dunia MotoGP dari tim Repsol Honda"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.jurnalisindonesia.id/read/113687/Astra-Honda-Racing-Team-Bagi-Bagi-Kaos-dan-Topi-Marc-Marquez-Gratis-Caranya-Mudah-Banget"/>
	<meta property="og:image" content="https://www.jurnalisindonesia.id/uploads/a19f04b737d3d61e6e77abb1016a3b2e.jpg"/>
	<meta property="og:site_name" content="jurnalisindonesia.id"/> 
	<meta property="fb:app_id" content="585991821495970"/> 
	<meta property="fb:admins" content="1096927268"/>
	<script src="https://apis.google.com/js/platform.js" async defer></script>
        <meta property="fb:pages" content="1906117393000689" />
	<!-- end facebook -->
        <!-- S:tweeter card -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@jurnalisindonesia.id" />
        <meta name="twitter:creator" content="@jurnalisindonesia.id">
        <meta name="twitter:title" content="Astra Honda Racing Team Bagi Bagi Kaos dan Topi Marc Marquez Gratis. Caranya Mudah Banget" />
        <meta name="twitter:description" content="Astra Honda Racing Team melalui akun instagram resminya membagikan kaos dan topi dari Marc Marquez lengkap dengan tanda tangan sang Juara Dunia MotoGP dari tim Repsol Honda" />
        <meta name="twitter:image" content="https://www.jurnalisindonesia.id/uploads/a19f04b737d3d61e6e77abb1016a3b2e.jpg" />
        <!-- E:tweeter card -->
	   
        <!-- schema google -->
            
                <script>
          dataLayer = [{
                    "event" : "article_page",
                    "published_date": "2022-11-25 20:35:22",
                    "rubrik": "Otomotif",
                    "penulis": "dafa alhaqqy",
                    "editor": "dafa alhaqqy",
                    "id": "113687",
                    "type": "Standard",
                    "source": "jurnalisindonesia.id",
                    "topic": "",
                    "tag": "",
                    "penulis_id": "428",
                    "editor_id": "428",
                    "breadcrumb_detail": "Article Page",
                    "content_category": "Seleb",
		            "article_id": "113687",
                    "article_title": "Astra Honda Racing Team Bagi Bagi Kaos dan Topi Marc Marquez Gratis. Caranya Mudah Banget",
                    "article_length": "",
                    "article_writer": "428",
                    "content_editor": "dafa alhaqqy",
                    "article_published_date": "2022-11-25",
                    "article_tag": "",
                    "article_source": ""                  
                        }];
        </script>

        
            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Astra Honda Racing Team Bagi Bagi Kaos dan Topi Marc Marquez Gratis. Caranya Mudah Banget",
                    "url": "https://www.jurnalisindonesia.id/read/113687/Astra-Honda-Racing-Team-Bagi-Bagi-Kaos-dan-Topi-Marc-Marquez-Gratis-Caranya-Mudah-Banget",
                    "datePublished": "2022-11-25T20:35:00+0700",
                    "image": "https://www.jurnalisindonesia.id/uploads/a19f04b737d3d61e6e77abb1016a3b2e.jpg",
                    "thumbnailUrl" : "https://www.jurnalisindonesia.id/uploads/small/a19f04b737d3d61e6e77abb1016a3b2e.jpg"
                }
            </script>
            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "headline": "Astra Honda Racing Team Bagi Bagi Kaos dan Topi Marc Marquez Gratis. Caranya Mudah Banget",
                    "datePublished": "2022-11-25T20:35:00+0700",
                    "dateModified": "2022-11-25T20:35:00+0700",
                    "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://www.jurnalisindonesia.id/read/113687/Astra-Honda-Racing-Team-Bagi-Bagi-Kaos-dan-Topi-Marc-Marquez-Gratis-Caranya-Mudah-Banget" },
                    "description": "Astra Honda Racing Team melalui akun instagram resminya membagikan kaos dan topi dari Marc Marquez lengkap dengan tanda tangan sang Juara Dunia MotoGP dari tim Repsol Honda",
                    "image": {
                      "@type": "ImageObject",
                      "url":"https://www.jurnalisindonesia.id/uploads/a19f04b737d3d61e6e77abb1016a3b2e.jpg",
                      "width": 700,
                      "height": 393
                    },
                    "author": {
                      "@type": "Person",
                      "name": "dafa alhaqqy",
                      "url": "https://www.jurnalisindonesia.id/read/113687/Astra-Honda-Racing-Team-Bagi-Bagi-Kaos-dan-Topi-Marc-Marquez-Gratis-Caranya-Mudah-Banget"
                    },
                    "publisher": {
                      "@type": "Organization",
                      "name": "jurnalisindonesia.id",
                      "logo": {
                        "@type": "ImageObject",
                        "url": "https://www.jurnalisindonesia.id/assets/logo-bawah.png",
                        "width": 240,
                        "height": 60
                      }
                    }
                }
            </script>
            
                                <script type="application/ld+json">
                        {
                            "@context": "https://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement":
                            [
                                {
                                    "@type": "ListItem",
                                    "position": 1,
                                    "item":
                                    {
                                        "@id": "https://www.jurnalisindonesia.id//",
                                        "name": "Home"
                                    }
                                },
                                {
                                    "@type": "ListItem",
                                    "position": 5,
                                    "item":
                                    {
                                        "@id": "https://www.jurnalisindonesia.id/kategori/5/Otomotif",
                                        "name": "Otomotif"
                                    }
                                }
                            ]
                        }
                    </script>   
               
        <!-- end schema google --> 
    </script>
    <!-- script jixie -->
    <!-- <script type="text/javascript">
        window.jixie_p = window.jixie_p || []; 
        window.jixie_p.push({
        action: "visit",
        parameters:{
            itemid:"5",
            keywords:[""], 
            title:"Astra Honda Racing Team Bagi Bagi Kaos dan Topi Marc Marquez Gratis. Caranya Mudah Banget",
            description: "Astra Honda Racing Team melalui akun instagram resminya membagikan kaos dan topi dari Marc Marquez lengkap dengan tanda tangan sang Juara Dunia MotoGP dari tim Repsol Honda",
            category:"Otomotif",
        }
        }); 
    </script>
    <script async src="https://scripts.jixie.media/onescript/di231PFPAx/jx-di8231GwstU.min.js"></script> -->
    <!-- end jixie -->
    <!-- jixie start -->
    <script>
        window._jxrwidget = window._jxrwidget || [];
        window._jxrwidget.push({
        "accountid": "di231PFPAx",
        "container": "recWidgetTestDivId",
        "blockwidth": 262,
        "widgetid": "1000231-BjeifEWK99",
        "keywords": "",
        "title": "Astra Honda Racing Team Bagi Bagi Kaos dan Topi Marc Marquez Gratis. Caranya Mudah Banget",
        "pageurl": "https://www.jurnalisindonesia.id/read/113687/Astra-Honda-Racing-Team-Bagi-Bagi-Kaos-dan-Topi-Marc-Marquez-Gratis-Caranya-Mudah-Banget",
        "utm":
        "utm_source=jixie&utm_medium=jixiewidget&utm_campaign=jixiewidget&utm_term=jixiewidget&utm_content=jixie”widget
        "published_date": "<Published Date of the article"
        });
    </script>
    <!-- jixie end -->
            



            
        

<!-- untuk nampilin embed dari berbagai sosmed -->
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="https://www.tiktok.com/embed.js"></script>

<script async src="//www.instagram.com/embed.js"></script>
<div id="fb-root"></div>
<script async src="https://connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v10.0&appId=175595056875576&autoLogAppEvents=1" nonce="SYrcZL3x"></script>
<!-- end untuk menampilkan embed dari berbagai sosmed -->

        
<!-- Global site tag (gtag.js) - Google Analytics jurnalisindonesia.id -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-35KQ0KWLZ9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-35KQ0KWLZ9');
</script>

<!-- script wildan -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-194327501-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-194327501-1');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TNN9L8X');</script>
<!-- End Google Tag Manager -->


<!-- end script wildan -->


<!-- adsense -->
<script data-ad-client="ca-pub-8022405614090318" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- adsense -->
<script data-ad-client="ca-pub-6313783935266695" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6313783935266695"
     crossorigin="anonymous"></script> 

<!-- props -->
<script async src='https://propsid.b-cdn.net/gpt/jurnalisindonesia.js' ></script>





        
        
        
        
        
        
        
        
        
        
        
        
        

<link href="https://www.jurnalisindonesia.id/assets/frontend/css/bootstrap.min.css" rel="stylesheet">
<link href="https://www.jurnalisindonesia.id/assets/frontend/css/style.css" rel="stylesheet">
<link href="https://www.jurnalisindonesia.id/assets/frontend/css/media.css" rel="stylesheet">
<link href="https://www.jurnalisindonesia.id/assets/frontend/css/swiper.min.css" rel="stylesheet">
<link href="https://www.jurnalisindonesia.id/assets/frontend/css/pgwslider.css" rel="stylesheet">
<link href="https://www.jurnalisindonesia.id/assets/frontend/css/owl.carousel.css" rel="stylesheet">
<link href="https://www.jurnalisindonesia.id/assets/frontend/css/owl.theme.default.css" rel="stylesheet">

<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Lato:ital,wght@0,300;0,400;0,700;0,900;1,300;1,400;1,700;1,900&display=swap" rel="stylesheet">

<link href="https://www.jurnalisindonesia.id/assets/frontend/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<link href="https://www.jurnalisindonesia.id/assets/frontend/ionicons/css/ionicons.min.css" rel="stylesheet" type="text/css">

<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]--></head>

<body>

    <div class="navbar-fixed-top">
    
    <header class="top white p-bottom-15 p-top-15">
        <div class="container">
            <div class="top-row">
                <div class="bottom-10 content-wrap top-middle align-center">
                    <a class="logo" href="https://www.jurnalisindonesia.id/" title="Jurnalindonesia">
                        <img src="https://www.jurnalisindonesia.id/assets/logo.png" class="img-responsive">
                    </a>
                </div>
            </div>
        </div>
    </header>

    <nav class="navbar navbar-default white navbar-static-top mob" role="navigation">
        <div class="container">
            <ul class="nav navbar-nav">
                <li >
                    <a href="https://www.jurnalisindonesia.id/">Home</a>
                </li>
                <li  >
                    <a href="https://www.jurnalisindonesia.id/katterkini/Terkini/Terkini" title="Terkini" >Terkini</a>
                </li>
                <li  >
                    <a href="https://www.jurnalisindonesia.id/katpopuler/Terpopuler/Populer" title="Terpopuler" >Populer</a>
                </li>
                
                <li  >
                    <a href="https://www.jurnalisindonesia.id/kategori/1/Nasional" title="Nasional" >Nasional</a>
                </li>
                 
                <li  >
                    <a href="https://www.jurnalisindonesia.id/kategori/17/Cek-Fakta" title="Cek Fakta" >Cek Fakta</a>
                </li>
                 
                <li  >
                    <a href="https://www.jurnalisindonesia.id/kategori/20/Olahraga" title="Olahraga" >Olahraga</a>
                </li>
                 
                <li  >
                    <a href="https://www.jurnalisindonesia.id/kategori/93/Games" title="Games" >Games</a>
                </li>
                 
                <li  >
                    <a href="https://www.jurnalisindonesia.id/kategori/2/Internasional" title="Internasional" >Internasional</a>
                </li>
                 
                <li  >
                    <a href="https://www.jurnalisindonesia.id/kategori/3/Hiburan" title="Hiburan" >Hiburan</a>
                </li>
                 
                <li  >
                    <a href="https://www.jurnalisindonesia.id/kategori/4/Kesehatan" title="Kesehatan" >Kesehatan</a>
                </li>
                 
                <li  >
                    <a href="https://www.jurnalisindonesia.id/kategori/5/Otomotif" title="Otomotif" >Otomotif</a>
                </li>
                 
                <li  >
                    <a href="https://www.jurnalisindonesia.id/kategori/6/Gaya-hidup" title="Gaya hidup" >Gaya hidup</a>
                </li>
                 
                <li  >
                    <a href="https://www.jurnalisindonesia.id/kategori/8/Oase" title="Oase" >Oase</a>
                </li>
 
            </ul>
            <div class="nav__right">
                <form class="search_r"  method="get" action="https://www.jurnalisindonesia.id/search/kata/">
                    <div class="search__wrapper">
                        <input  placeholder="Kata kunci..." type="text" value="" name="c" id="search" class="search__field">
                        <button type="submit" class="fa fa-search search__icon"></button>
                    </div>
                </form>
            </div>
        </div>
    </nav>

</div>


                
        <center>
</center>        
    
    <div class="container cont">

        <div class="nkt__stick js-nkt-stick">
        <div class="nkt__stick--left"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8022405614090318"
     crossorigin="anonymous"></script>
<!-- iklan responsif vertikal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8022405614090318"
     data-ad-slot="6390613600"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

        <div class="nkt__stick--right"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8022405614090318"
     crossorigin="anonymous"></script>
<!-- iklan responsif vertikal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8022405614090318"
     data-ad-slot="6390613600"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

        
        </div>

        <div class="clearfix"></div>

                <div class="bottom-15 mid-banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6313783935266695"
     crossorigin="anonymous"></script>
<!-- horisontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6313783935266695"
     data-ad-slot="8382248514"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

        

        <div class="row">

            <div class="col-sm-8">

                <section class="entry-box">

                    <div class="entry-content bottom-30">

                        <ul class="breadcrumb">
                            <li class="completed"><a href="https://www.jurnalisindonesia.id/">Home</a></li>
                             
                            <li><a href="https://www.jurnalisindonesia.id/kategori/5/Otomotif" title="Otomotif">Otomotif</a></li>
                                             </ul>

                        <div class="clearfix"></div>

                        <div class="post text-black-1">

                            <h1 class="text-black"><strong>Astra Honda Racing Team Bagi Bagi Kaos dan Topi Marc Marquez Gratis. Caranya Mudah Banget</strong>
                            </h1>

                            <!-- <div class="post-info">
                                <p class="text-grey">Oleh: <strong>Suratman</strong><span>|</span> <span
                                        class="date">Kamis, 01 April 2021 -
                                        14:00 WIB</span></p>
                            </div> -->

                            <div class="post-info bottom-15">
                                <div class="text-grey">
                                    <div class="author pull-left" id="author">Reporter:
                                        <strong><a href="https://www.jurnalisindonesia.id/reporter/428/dafa-alhaqqy/reporter" style="color:#c9c4cd;">dafa alhaqqy</a></strong><span>|</span></div>
                                    <div class="editor pull-left" id="editor">Editor:
                                        <strong><a href="https://www.jurnalisindonesia.id/reporter/428/dafa-alhaqqy/editor" style="color:#c9c4cd;">dafa alhaqqy</a></strong><span>|</span></div>
                                    <span class="date">Jumat 25-11-2022,20:35 WIB</span>
                                </div>
                            </div>

                            <!------- Banner Middle1 -------->
                            <div class="clearfix"></div>
            <div class="bottom-15" style="min-height: 150px;
    width: 100%;
    background-color: #f2f2f2;
    justify-content: center;
    text-align: center;
    margin: 0 auto;
    position: relative;
    z-index: 9;
    margin-bottom: 15px;
"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6313783935266695"
     crossorigin="anonymous"></script>
<!-- vertikal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6313783935266695"
     data-ad-slot="4375570801"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

                            <!------ End Banner ------>

<p><p><strong><img style='width:100%'src="https://www.jurnalisindonesia.id/uploads/large/a19f04b737d3d61e6e77abb1016a3b2e.jpg" /></strong></p>
<p><strong>JURNALIS INDONESIA</strong> - <a href="https://www.jurnalisindonesia.id/tagpilihan/1577/astra-honda-racing-team" >Astra Honda Racing Team</a> menutup musim kompetisi balap tahun 2022 ini dengan hasil gemilang. Meraih gelar juara Supersports 600 cc di ajang Asia Road Racing Championship.&nbsp;</p>
        <center>
                            <div class="bottom-15" style="min-height: 150px;
    width: 100%;
    background-color: #f2f2f2;
    justify-content: center;
    text-align: center;
    margin: 0 auto;
    position: relative;
    z-index: 9;
    margin-bottom: 15px;
"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6313783935266695"
     crossorigin="anonymous"></script>
<!-- vertikal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6313783935266695"
     data-ad-slot="4375570801"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 
        </center>
        <p>Di kelas AP250, Astra Honda Racing Team merebut posisi kedua, ketiga dan keempat klasemen. Seta memboyong juara tim terbaik musim 2022.&nbsp;</p>
<p>Pada ajang Asia Talent Cup, mampu mengantarkan pembalap mudanya, Veda Ega Pratama merebut juara ketiga overall championship dengan berderet rekor.</p>
        <center>
                            <div class="bottom-15" style="min-height: 150px;
    width: 100%;
    background-color: #f2f2f2;
    justify-content: center;
    text-align: center;
    margin: 0 auto;
    position: relative;
    z-index: 9;
    margin-bottom: 15px;
"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6313783935266695"
     crossorigin="anonymous"></script>
<!-- vertikal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6313783935266695"
     data-ad-slot="4375570801"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 
        </center>
        <p><strong>(BACA JUGA:<a href="https://jurnalisindonesia.id/read/113660/varian-harga-dan-skema-cicilan-all-new-kijang-innova-zenix-dp-mulai-rp-80-jutaan">Varian, Harga dan Skema Cicilan All New Kijang Innova Zenix. DP mulai Rp 80 Jutaan </a>)</strong></p>
<p><strong><strong>(BACA JUGA:<a href="https://jurnalisindonesia.id/read/112004/porsche-produksi-mobil-custom-spesial-buat-jennie-blackpink-setara-5-buah-pajero-sport">Porsche Produksi Mobil Custom Spesial Buat Jennie BLACKPINK Setara 5 Buah Pajero Sport!</a>)</strong></strong></p>
<p>Salah satunya, menjadi pebalap termuda yang sukses merebut double winner di sirkuit Mandalika.&nbsp;</p>
        <center>
                            <div class="bottom-15" style="min-height: 150px;
    width: 100%;
    background-color: #f2f2f2;
    justify-content: center;
    text-align: center;
    margin: 0 auto;
    position: relative;
    z-index: 9;
    margin-bottom: 15px;
"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6313783935266695"
     crossorigin="anonymous"></script>
<!-- vertikal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6313783935266695"
     data-ad-slot="4375570801"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 
        </center>
        <p>Untuk merayakan kesuksesannya, AHRT memberikan program <a href="https://www.jurnalisindonesia.id/tagpilihan/122703/giveaway" >Giveaway</a> di instagaram resminya. Ada tiga hadiah yang bakal diberikan.</p>
<p>Semuanya official merchandise dari <a href="https://www.jurnalisindonesia.id/tagpilihan/3359/marc-marquez" >Marc Marquez</a>, juara dunia di kelas MotoG dari Repsol Honda Team.&nbsp;</p>
        <center>
                            <div class="bottom-15" style="min-height: 150px;
    width: 100%;
    background-color: #f2f2f2;
    justify-content: center;
    text-align: center;
    margin: 0 auto;
    position: relative;
    z-index: 9;
    margin-bottom: 15px;
"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8022405614090318"
     crossorigin="anonymous"></script>
<!-- iklan responsif vertikal -->
<ins class="adsbygoogle"
     style="display:block"
     data-full-width-responsive="true"
     data-ad-client="ca-pub-8022405614090318"
     data-ad-slot="6390613600"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 
        </center>
        <p>Terdiri dari dua <a href="https://www.jurnalisindonesia.id/tagpilihan/36212/kaos" >Kaos</a> dan satu <a href="https://www.jurnalisindonesia.id/tagpilihan/182/topi" >Topi</a>. asyiknya, semua ditanda tangani oleh The Baby Alien langsung. Berminat?&nbsp;</p>
<p><strong>(BACA JUGA:<a href="https://jurnalisindonesia.id/read/113092/whatsapp-rilis-fitur-create-call-link-begini-cara-kirim-link-wa-call-ke-pengguna-lain">WhatsApp Rilis Fitur Create Call Link, Begini Cara Kirim Link WA Call ke Pengguna Lain</a>)</strong></p>
        <center>
                     
        </center>
        <p><strong><strong>(BACA JUGA:<a href="https://jurnalisindonesia.id/read/101959/anak-skuter-harap-merapat-spesifikasi-vespa-s-125-i-get-lengkap-dengan-harganya">Anak Skuter Harap Merapat! Spesifikasi Vespa S 125 I-GET Lengkap dengan Harganya</a>)</strong></strong></p>
<p>Caranya gampang banget. Cukup masuk ke Instagram Astra Honda Racing Team. Follow instagramnya. Lalu berikan komentar dan mention kelima teman kalian.&nbsp;</p>
        <center>
                     
        </center>
        <p>Program giveaway ini mulai hari ini (25 November) hingga tanggal 30 November 2022. Jadi jangan sampai ketinggalan.</p>
<p>Untuk lebih jelasnya, bisa langsung klik postingannya di <strong><a href="https://www.instagram.com/p/ClYVxvtybKk/" target="_blank" rel="noopener">SINI</a></strong>.&nbsp;</p>
        <center>
                            <div class="bottom-15" style="min-height: 150px;
    width: 100%;
    background-color: #f2f2f2;
    justify-content: center;
    text-align: center;
    margin: 0 auto;
    position: relative;
    z-index: 9;
    margin-bottom: 15px;
"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8022405614090318"
     crossorigin="anonymous"></script>
<!-- iklan responsif vertikal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8022405614090318"
     data-ad-slot="6390613600"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 
        </center>
        <p>Semoga beruntung. (JI)</p> 

                            

                            <!------- Banner Middle1 -------->
                            <div class="clearfix"></div>
        <div class="bottom-15" style="min-height: 150px;
    width: 100%;
    background-color: #f2f2f2;
    justify-content: center;
    text-align: center;
    margin: 0 auto;
    position: relative;
    z-index: 9;
    margin-bottom: 15px;
"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6313783935266695"
     crossorigin="anonymous"></script>
<!-- vertikal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6313783935266695"
     data-ad-slot="4375570801"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
`                            <!------ End Banner ------>
 <center> </center>
                            <div class="clearfix"></div>

        <div class="bottom-15" style="min-height: 150px;
    width: 100%;
    background-color: #f2f2f2;
    justify-content: center;
    text-align: center;
    margin: 0 auto;
    position: relative;
    z-index: 9;
    margin-bottom: 15px;
"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6313783935266695"
     crossorigin="anonymous"></script>
<!-- vertikal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6313783935266695"
     data-ad-slot="4375570801"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                            
                        <div class="clearfix"></div>
                        </div>

                        <div class="sharing-box bottom-15 clearfix">
                            <ul class="center-block">
                                
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e2d383d3fe9205c"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
 
<div class="addthis_sharing_toolbox" data-url="https://www.jurnalisindonesia.id/read/113687/astra-honda-racing-team-bagi-bagi-kaos-dan-topi-marc-marquez-gratis-caranya-mudah-banget" data-title="Astra Honda Racing Team Bagi Bagi Kaos dan Topi Marc Marquez Gratis. Caranya Mudah Banget" data-description="" data-media="https://www.jurnalisindonesia.id/uploads/large/a19f04b737d3d61e6e77abb1016a3b2e.jpg"></div>                                
                            </ul>
                        </div>
                        <!-- sharing-box -->

                        <div class="clearfix"></div>

                        <div class="news-tags">
                            <span class="text-grey"><strong>Tags : </strong></span>
                        
                            <a href="https://www.jurnalisindonesia.id/tagpilihan/1577/astra-honda-racing-team" title="astra honda racing team"  class="bottom-10">astra honda racing team</a>
                                    
                            <a href="https://www.jurnalisindonesia.id/tagpilihan/122703/giveaway" title="giveaway"  class="bottom-10">giveaway</a>
                                    
                            <a href="https://www.jurnalisindonesia.id/tagpilihan/3359/marc-marquez" title="marc marquez"  class="bottom-10">marc marquez</a>
                                    
                            <a href="https://www.jurnalisindonesia.id/tagpilihan/36212/kaos" title="kaos"  class="bottom-10">kaos</a>
                                    
                            <a href="https://www.jurnalisindonesia.id/tagpilihan/182/topi" title="topi"  class="bottom-10">topi</a>
                                                    </div>

                        <div class="news-tags">
                            <span class="text-grey"><strong>Kategori : </strong></span>
                             
                            <a href="https://www.jurnalisindonesia.id/kategori/5/Otomotif" title="Otomotif"  class="bottom-10">Otomotif</a>
                                                    </div>

                                                
                    </div>

                    <!-- <div class="entry-content bottom-15">
                        <div class=" bottom-10">
                            <h3 class="label-to">Komentar</h3>
                        </div>

                    </div> -->

                    <div class="bottom-15">
                        <section>
                            <div class="label-to bottom-10 content-wrap align-center">
                                <h2 class="pull-left">Berita Terkait</h2>
                                <div class="line-label"></div>
                                <div class="clearfix"></div>
                            </div>

                            
                            
                            <div class="bottom-30 hover01">
                                <div class="media-left thumb-post">
                                    <div class="post-thumb4">
                                        <img class="media-object gambarkecil"  alt="Astra Honda Racing Team Bagi Bagi Kaos dan Topi Marc Marquez Gratis. Caranya Mudah Banget" src="https://www.jurnalisindonesia.id/uploads/large/a19f04b737d3d61e6e77abb1016a3b2e.jpg">
                                        <a href="https://www.jurnalisindonesia.id/read/113687/Astra-Honda-Racing-Team-Bagi-Bagi-Kaos-dan-Topi-Marc-Marquez-Gratis-Caranya-Mudah-Banget" title="Astra Honda Racing Team Bagi Bagi Kaos dan Topi Marc Marquez Gratis. Caranya Mudah Banget" class="img-link"></a>
                                    </div>
                                </div>
                                <div class="media-right media-content">
                                    <h3 class="media-heading"><a href="https://www.jurnalisindonesia.id/read/113687/Astra-Honda-Racing-Team-Bagi-Bagi-Kaos-dan-Topi-Marc-Marquez-Gratis-Caranya-Mudah-Banget" title="Astra Honda Racing Team Bagi Bagi Kaos dan Topi Marc Marquez Gratis. Caranya Mudah Banget">
                                           Astra Honda Racing Team Bagi Bagi Kaos dan Topi Marc Marquez Gratis. Caranya Mudah Banget</a></h5>
                                        <p class="date">Jumat / <i class='fa fa-clock-o'></i> 25-11-2022,20:35 WIB</p>
                                </div>
                            </div>
                            
                            <div class="bottom-30 hover01">
                                <div class="media-left thumb-post">
                                    <div class="post-thumb4">
                                        <img class="media-object gambarkecil"  alt="AHRT Turunkan 4 Pebalap di Final Asia Talent Cup Mandalika, Dua diantaranya Kandidat Juara " src="https://www.jurnalisindonesia.id/uploads/large/1c8de796f878ec12ac11983361e0a399.jpeg">
                                        <a href="https://www.jurnalisindonesia.id/read/113284/AHRT-Turunkan-4-Pebalap-di-Final-Asia-Talent-Cup-Mandalika-Dua-diantaranya-Kandidat-Juara" title="AHRT Turunkan 4 Pebalap di Final Asia Talent Cup Mandalika, Dua diantaranya Kandidat Juara " class="img-link"></a>
                                    </div>
                                </div>
                                <div class="media-right media-content">
                                    <h3 class="media-heading"><a href="https://www.jurnalisindonesia.id/read/113284/AHRT-Turunkan-4-Pebalap-di-Final-Asia-Talent-Cup-Mandalika-Dua-diantaranya-Kandidat-Juara" title="AHRT Turunkan 4 Pebalap di Final Asia Talent Cup Mandalika, Dua diantaranya Kandidat Juara ">
                                           AHRT Turunkan 4 Pebalap di Final Asia Talent Cup Mandalika, Dua diantaranya Kandidat Juara </a></h5>
                                        <p class="date">Selasa / <i class='fa fa-clock-o'></i> 08-11-2022,20:20 WIB</p>
                                </div>
                            </div>
                            
                            <div class="bottom-30 hover01">
                                <div class="media-left thumb-post">
                                    <div class="post-thumb4">
                                        <img class="media-object gambarkecil"  alt="Cinta Bersemi dari Sebuah Kaos Kaki, Rain Jatuh Cinta pada Kim Tae Hee bahkan Rela Ditolak 5 Kali" src="https://www.jurnalisindonesia.id/uploads/large/7576d0852ca38794abdb165ff426d741.jpeg">
                                        <a href="https://www.jurnalisindonesia.id/read/111866/Cinta-Bersemi-dari-Sebuah-Kaos-Kaki-Rain-Jatuh-Cinta-pada-Kim-Tae-Hee-bahkan-Rela-Ditolak-5-Kali" title="Cinta Bersemi dari Sebuah Kaos Kaki, Rain Jatuh Cinta pada Kim Tae Hee bahkan Rela Ditolak 5 Kali" class="img-link"></a>
                                    </div>
                                </div>
                                <div class="media-right media-content">
                                    <h3 class="media-heading"><a href="https://www.jurnalisindonesia.id/read/111866/Cinta-Bersemi-dari-Sebuah-Kaos-Kaki-Rain-Jatuh-Cinta-pada-Kim-Tae-Hee-bahkan-Rela-Ditolak-5-Kali" title="Cinta Bersemi dari Sebuah Kaos Kaki, Rain Jatuh Cinta pada Kim Tae Hee bahkan Rela Ditolak 5 Kali">
                                           Cinta Bersemi dari Sebuah Kaos Kaki, Rain Jatuh Cinta pada Kim Tae Hee bahkan Rela Ditolak 5 Kali</a></h5>
                                        <p class="date">Selasa / <i class='fa fa-clock-o'></i> 11-10-2022,20:10 WIB</p>
                                </div>
                            </div>
                            
                            <div class="bottom-30 hover01">
                                <div class="media-left thumb-post">
                                    <div class="post-thumb4">
                                        <img class="media-object gambarkecil"  alt="Spoiler One Piece 1058! Prediksi Harga Bounty Kru Bajak Laut Topi Jerami, Zoro Kembali Ungguli Sanji" src="https://www.jurnalisindonesia.id/uploads/large/3c693c25d583e11a2af1ffb66c7f5d7a.jpg">
                                        <a href="https://www.jurnalisindonesia.id/read/105278/Spoiler-One-Piece-1058-Prediksi-Harga-Bounty-Kru-Bajak-Laut-Topi-Jerami-Zoro-Kembali-Ungguli-Sanji" title="Spoiler One Piece 1058! Prediksi Harga Bounty Kru Bajak Laut Topi Jerami, Zoro Kembali Ungguli Sanji" class="img-link"></a>
                                    </div>
                                </div>
                                <div class="media-right media-content">
                                    <h3 class="media-heading"><a href="https://www.jurnalisindonesia.id/read/105278/Spoiler-One-Piece-1058-Prediksi-Harga-Bounty-Kru-Bajak-Laut-Topi-Jerami-Zoro-Kembali-Ungguli-Sanji" title="Spoiler One Piece 1058! Prediksi Harga Bounty Kru Bajak Laut Topi Jerami, Zoro Kembali Ungguli Sanji">
                                           Spoiler One Piece 1058! Prediksi Harga Bounty Kru Bajak Laut Topi Jerami, Zoro Kembali Ungguli Sanji</a></h5>
                                        <p class="date">Selasa / <i class='fa fa-clock-o'></i> 23-08-2022,17:40 WIB</p>
                                </div>
                            </div>
                        </section>
                    </div>

                    <!------- Banner Middle1 -------->
                    <div class="clearfix"></div>
        <div class="bottom-15" style="min-height: 150px;
    width: 100%;
    background-color: #f2f2f2;
    justify-content: center;
    text-align: center;
    margin: 0 auto;
    position: relative;
    z-index: 9;
    margin-bottom: 15px;
"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6313783935266695"
     crossorigin="anonymous"></script>
<!-- vertikal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6313783935266695"
     data-ad-slot="4375570801"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    <!------ End Banner ------>


                </section>

            </div>

            <div class="col-sm-4 sidebar_area">
    <div class="theiaStickySidebar">

        <!------ Banner ------>
        <div class="bottom-15" style="    width: 300px;
    min-height: 250px;
    background-color: #f2f2f2;
    position: relative;
    justify-content: center;
    text-align: center;
    margin: 0 auto;
    margin-bottom: 15px;
    "><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6313783935266695"
     crossorigin="anonymous"></script>
<!-- vertikal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6313783935266695"
     data-ad-slot="4375570801"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

        <!------ End Banner ------>

        <section class="bottom-15">
            <div class="label-to bottom-10 content-wrap align-center">
                <h2 class="pull-left">Terkini</h2>
                <div class="line-label"></div>
                <div class="clearfix"></div>
            </div>
            <ul class="todo list-unstyled">
                <li>
                    <a href="https://www.jurnalisindonesia.id/read/113687/Astra-Honda-Racing-Team-Bagi-Bagi-Kaos-dan-Topi-Marc-Marquez-Gratis-Caranya-Mudah-Banget" title="Astra Honda Racing Team Bagi Bagi Kaos dan Topi Marc Marquez Gratis. Caranya Mudah Banget">
                        <span class="todo-number">1</span>
                        Astra Honda Racing Team Bagi Bagi Kaos dan Topi Marc Marquez Gratis. Caranya Mudah Banget</a>
                </li>
                <li>
                    <a href="https://www.jurnalisindonesia.id/read/113662/Hadir-di-GIIAS-Semarang-Ini-Harga-Hyundai-Stargazer-Wilayah-Semarang-dan-Jawa-Tengah-bulan-November-2022" title="Hadir di GIIAS Semarang, Ini Harga Hyundai Stargazer Wilayah Semarang dan Jawa Tengah bulan November 2022">
                        <span class="todo-number">2</span>
                        Hadir di GIIAS Semarang, Ini Harga Hyundai Stargazer Wilayah Semarang dan Jawa Tengah bulan November 2022</a>
                </li>
                <li>
                    <a href="https://www.jurnalisindonesia.id/read/113660/Varian-Harga-dan-Skema-Cicilan-All-New-Kijang-Innova-Zenix-DP-mulai-Rp-80-Jutaan" title="Varian, Harga dan Skema Cicilan All New Kijang Innova Zenix. DP mulai Rp 80 Jutaan ">
                        <span class="todo-number">3</span>
                        Varian, Harga dan Skema Cicilan All New Kijang Innova Zenix. DP mulai Rp 80 Jutaan </a>
                </li>
                <li>
                    <a href="https://www.jurnalisindonesia.id/read/107196/10-Cara-Bikin-Mobil-dan-Motor-Irit-Bahan-Bakar-Nggak-Bikin-Kantong-Kering" title="10 Cara Bikin Mobil dan Motor Irit Bahan Bakar, Nggak Bikin Kantong Kering">
                        <span class="todo-number">4</span>
                        10 Cara Bikin Mobil dan Motor Irit Bahan Bakar, Nggak Bikin Kantong Kering</a>
                </li>
                <li>
                    <a href="https://www.jurnalisindonesia.id/read/75735/Ketahui-Cara-Daftar-PLN-Mobile-dan-Fungsinya-Bisa-Untuk-Laporan-Gangguan-Listrik-Lho" title="Ketahui Cara Daftar PLN Mobile dan Fungsinya. Bisa Untuk Laporan Gangguan Listrik Lho">
                        <span class="todo-number">5</span>
                        Ketahui Cara Daftar PLN Mobile dan Fungsinya. Bisa Untuk Laporan Gangguan Listrik Lho</a>
                </li>
                <li>
                    <a href="https://www.jurnalisindonesia.id/read/113284/AHRT-Turunkan-4-Pebalap-di-Final-Asia-Talent-Cup-Mandalika-Dua-diantaranya-Kandidat-Juara" title="AHRT Turunkan 4 Pebalap di Final Asia Talent Cup Mandalika, Dua diantaranya Kandidat Juara ">
                        <span class="todo-number">6</span>
                        AHRT Turunkan 4 Pebalap di Final Asia Talent Cup Mandalika, Dua diantaranya Kandidat Juara </a>
                </li>
                <li>
                    <a href="https://www.jurnalisindonesia.id/read/106541/5-Rekomendasi-Tempat-Jual-Ikan-Koi-Madiun-Terlengkap-dengan-Harga-Murah" title="5 Rekomendasi Tempat Jual Ikan Koi Madiun Terlengkap dengan Harga Murah">
                        <span class="todo-number">7</span>
                        5 Rekomendasi Tempat Jual Ikan Koi Madiun Terlengkap dengan Harga Murah</a>
                </li>
                <li>
                    <a href="https://www.jurnalisindonesia.id/read/106518/5-Langkah-Mudah-Merawat-Ikan-Koi-Kesayangan-Anda-Harus-Rajin-Monitor" title="5 Langkah Mudah Merawat Ikan Koi Kesayangan Anda, Harus Rajin Monitor!">
                        <span class="todo-number">8</span>
                        5 Langkah Mudah Merawat Ikan Koi Kesayangan Anda, Harus Rajin Monitor!</a>
                </li>
                <li>
                    <a href="https://www.jurnalisindonesia.id/read/113092/WhatsApp-Rilis-Fitur-Create-Call-Link-Begini-Cara-Kirim-Link-WA-Call-ke-Pengguna-Lain" title="WhatsApp Rilis Fitur Create Call Link, Begini Cara Kirim Link WA Call ke Pengguna Lain">
                        <span class="todo-number">9</span>
                        WhatsApp Rilis Fitur Create Call Link, Begini Cara Kirim Link WA Call ke Pengguna Lain</a>
                </li>
                <li>
                    <a href="https://www.jurnalisindonesia.id/read/113090/Bocoran-Skin-Collector-Cecilion-Crimson-Wings-Mobile-Legends-Hadir-Bulan-November-2022" title="Bocoran Skin Collector Cecilion Crimson Wings Mobile Legends, Hadir Bulan November 2022">
                        <span class="todo-number">10</span>
                        Bocoran Skin Collector Cecilion Crimson Wings Mobile Legends, Hadir Bulan November 2022</a>
                </li>
            </ul>
        </section>

        <!------ Banner ------>
        <div class="bottom-15" style="    width: 300px;
    min-height: 250px;
    background-color: #f2f2f2;
    position: relative;
    justify-content: center;
    text-align: center;
    margin: 0 auto;
    margin-bottom: 15px;
    "><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6313783935266695"
     crossorigin="anonymous"></script>
<!-- vertikal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6313783935266695"
     data-ad-slot="4375570801"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        <!------ End Banner ------>

        <section class="bottom-15">
            <div class="label-to bottom-10 content-wrap align-center">
                <h2 class="pull-left">Terpopuler</h2>
                <div class="line-label"></div>
                <div class="clearfix"></div>
            </div>
            <ul class="todo list-unstyled">
                <li>
                    <a href="https://www.jurnalisindonesia.id/read/113687/Astra-Honda-Racing-Team-Bagi-Bagi-Kaos-dan-Topi-Marc-Marquez-Gratis-Caranya-Mudah-Banget" title="Astra Honda Racing Team Bagi Bagi Kaos dan Topi Marc Marquez Gratis. Caranya Mudah Banget">
                        <span class="todo-number">1</span>
                        Astra Honda Racing Team Bagi Bagi Kaos dan Topi Marc Marquez Gratis. Caranya Mudah Banget</a>
                </li>
            </ul>
        </section>


        <!------ Banner ------>
        <div class="bottom-15" style="    width: 300px;
    min-height: 250px;
    background-color: #f2f2f2;
    position: relative;
    justify-content: center;
    text-align: center;
    margin: 0 auto;
    margin-bottom: 15px;
    "><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6313783935266695"
     crossorigin="anonymous"></script>
<!-- vertikal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6313783935266695"
     data-ad-slot="4375570801"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        <!------ End Banner ------>

        
        <section class="grid bottom-15">
            <div class="label-to bottom-10 content-wrap align-center">
                <h2 class="pull-left">Network Update</h2>
                <div class="line-label"></div>
                <div class="clearfix"></div>
            </div>
            
            <div class="box-network">
 
                <div class="thumbnail">
                    <div class="media post-style4 hover01 non">
                        <div class="post-thumb4 bottom-10">
                            <img class="media-object gambarkecil" alt="Kembali Raih Prestasi! Musik Video dari BTS Ini Berhasil Capai 100 Juta Penonton" src="https://www.jurnalisindonesia.id/uploads/large/4ee3d3535fa3248e72e0eb292fc12f37.jpeg">
                            <a href="https://seputarsurabaya.jurnalisindonesia.id/read/113625/Kembali-Raih-Prestasi-Musik-Video-dari-BTS-Ini-Berhasil-Capai-100-Juta-Penonton" title="Kembali Raih Prestasi! Musik Video dari BTS Ini Berhasil Capai 100 Juta Penonton"  target="_blank" class="img-link"></a>
                        </div>
                                                   <span class="label label-success">
     <a href="https://seputarsurabaya.jurnalisindonesia.id"  title="Seputar&nbsp;Surabaya" target="_blank" >Seputar&nbsp;Surabaya </a>
                        </span>

     <div class="media-heading">

     <a href="https://seputarsurabaya.jurnalisindonesia.id/read/113625/Kembali-Raih-Prestasi-Musik-Video-dari-BTS-Ini-Berhasil-Capai-100-Juta-Penonton" title="Kembali Raih Prestasi! Musik Video dari BTS Ini Berhasil Capai 100 Juta Penonton"  target="_blank">
                                Kembali Raih Prestasi! Musik Video dari BTS Ini Berhasil Capai 100 Juta Penonton</a>
                        </div>
                    </div>
                </div>
 
                <div class="thumbnail">
                    <div class="media post-style4 hover01 non">
                        <div class="post-thumb4 bottom-10">
                            <img class="media-object gambarkecil" alt="Astra Honda Racing Team Bagi Bagi Kaos dan Topi Marc Marquez Gratis. Caranya Mudah Banget" src="https://www.jurnalisindonesia.id/uploads/large/a19f04b737d3d61e6e77abb1016a3b2e.jpg">
                            <a href="https://jurnalisindonesia.id/read/113687/Astra-Honda-Racing-Team-Bagi-Bagi-Kaos-dan-Topi-Marc-Marquez-Gratis-Caranya-Mudah-Banget" title="Astra Honda Racing Team Bagi Bagi Kaos dan Topi Marc Marquez Gratis. Caranya Mudah Banget"  class="img-link"></a>
                        </div>
                                                   <span class="label label-success">
     <a href="https://jurnalisindonesia.id"  title="Jurnalis&nbsp;Indonesia" target="_blank" >Jurnalis&nbsp;Indonesia </a>
                        </span>

     <div class="media-heading">

     <a href="https://jurnalisindonesia.id/read/113687/Astra-Honda-Racing-Team-Bagi-Bagi-Kaos-dan-Topi-Marc-Marquez-Gratis-Caranya-Mudah-Banget" title="Astra Honda Racing Team Bagi Bagi Kaos dan Topi Marc Marquez Gratis. Caranya Mudah Banget" >
                                Astra Honda Racing Team Bagi Bagi Kaos dan Topi Marc Marquez Gratis. Caranya Mudah Banget</a>
                        </div>
                    </div>
                </div>
 
                <div class="thumbnail">
                    <div class="media post-style4 hover01 non">
                        <div class="post-thumb4 bottom-10">
                            <img class="media-object gambarkecil" alt="10 Soal PAI Kelas 10 SMA Semester 1 Kurikulum Merdeka, Essai Beserta Kunci Jawabannya" src="https://www.jurnalisindonesia.id/uploads/large/d96575bfbb7d5ed7f78e0f48b041f5aa.jpg">
                            <a href="https://seputarsurabaya.jurnalisindonesia.id/read/113667/10-Soal-PAI-Kelas-10-SMA-Semester-1-Kurikulum-Merdeka-Essai-Beserta-Kunci-Jawabannya" title="10 Soal PAI Kelas 10 SMA Semester 1 Kurikulum Merdeka, Essai Beserta Kunci Jawabannya"  target="_blank" class="img-link"></a>
                        </div>
                                                   <span class="label label-success">
     <a href="https://seputarsurabaya.jurnalisindonesia.id"  title="Seputar&nbsp;Surabaya" target="_blank" >Seputar&nbsp;Surabaya </a>
                        </span>

     <div class="media-heading">

     <a href="https://seputarsurabaya.jurnalisindonesia.id/read/113667/10-Soal-PAI-Kelas-10-SMA-Semester-1-Kurikulum-Merdeka-Essai-Beserta-Kunci-Jawabannya" title="10 Soal PAI Kelas 10 SMA Semester 1 Kurikulum Merdeka, Essai Beserta Kunci Jawabannya"  target="_blank">
                                10 Soal PAI Kelas 10 SMA Semester 1 Kurikulum Merdeka, Essai Beserta Kunci Jawabannya</a>
                        </div>
                    </div>
                </div>
 
                <div class="thumbnail">
                    <div class="media post-style4 hover01 non">
                        <div class="post-thumb4 bottom-10">
                            <img class="media-object gambarkecil" alt="HYBE Rilis Webtoon LE SSERAFIM 'Crimson Heart', Begini Sinopsisnya!" src="https://www.jurnalisindonesia.id/uploads/large/a7da1f86f3fd37dbb7452343010cae5c.jpg">
                            <a href="https://seputarsurabaya.jurnalisindonesia.id/read/113682/HYBE-Rilis-Webtoon-LE-SSERAFIM-Crimson-Heart-Begini-Sinopsisnya" title="HYBE Rilis Webtoon LE SSERAFIM 'Crimson Heart', Begini Sinopsisnya!"  target="_blank" class="img-link"></a>
                        </div>
                                                   <span class="label label-success">
     <a href="https://seputarsurabaya.jurnalisindonesia.id"  title="Seputar&nbsp;Surabaya" target="_blank" >Seputar&nbsp;Surabaya </a>
                        </span>

     <div class="media-heading">

     <a href="https://seputarsurabaya.jurnalisindonesia.id/read/113682/HYBE-Rilis-Webtoon-LE-SSERAFIM-Crimson-Heart-Begini-Sinopsisnya" title="HYBE Rilis Webtoon LE SSERAFIM 'Crimson Heart', Begini Sinopsisnya!"  target="_blank">
                                HYBE Rilis Webtoon LE SSERAFIM 'Crimson Heart', Begini Sinopsisnya!</a>
                        </div>
                    </div>
                </div>
 
                <div class="thumbnail">
                    <div class="media post-style4 hover01 non">
                        <div class="post-thumb4 bottom-10">
                            <img class="media-object gambarkecil" alt="Prakiraan Cuaca Kabupaten Kediri Sabtu, 26 November 2022 " src="https://www.jurnalisindonesia.id/uploads/large/b0f8a0082cc942bde9a2cd802f892b3a.jpg">
                            <a href="https://jayatikediri.jurnalisindonesia.id/read/113685/Prakiraan-Cuaca-Kabupaten-Kediri-Sabtu-26-November-2022" title="Prakiraan Cuaca Kabupaten Kediri Sabtu, 26 November 2022 "  target="_blank" class="img-link"></a>
                        </div>
                                                   <span class="label label-success">
     <a href="https://jayatikediri.jurnalisindonesia.id"  title="Jayati&nbsp;Kediri" target="_blank" >Jayati&nbsp;Kediri </a>
                        </span>

     <div class="media-heading">

     <a href="https://jayatikediri.jurnalisindonesia.id/read/113685/Prakiraan-Cuaca-Kabupaten-Kediri-Sabtu-26-November-2022" title="Prakiraan Cuaca Kabupaten Kediri Sabtu, 26 November 2022 "  target="_blank">
                                Prakiraan Cuaca Kabupaten Kediri Sabtu, 26 November 2022 </a>
                        </div>
                    </div>
                </div>
                
            </div>

        </section>

        <!------ Banner ------>
        <div class="bottom-15" style="    width: 300px;
    min-height: 250px;
    background-color: #f2f2f2;
    position: relative;
    justify-content: center;
    text-align: center;
    margin: 0 auto;
    margin-bottom: 15px;
    "><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6313783935266695"
     crossorigin="anonymous"></script>
<!-- vertikal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6313783935266695"
     data-ad-slot="4375570801"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        <!------ End Banner ------>

    </div>
</div>
        </div>

    </div>
    <!-- Footer -->
<footer>
    <center>
        <div class="bottom-15" style="min-height: 150px;
    width: 100%;
    background-color: #f2f2f2;
    justify-content: center;
    text-align: center;
    margin: 0 auto;
    position: relative;
    z-index: 9;
    margin-bottom: 15px;
"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8022405614090318"
     crossorigin="anonymous"></script>
<!-- responsif horizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8022405614090318"
     data-ad-slot="2854693272"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</center>    
    <div class="copyright clearfix bottom-15">
        <div class="container">
            <div class="row top-row">
                <div class="col-md-3 top-left">
                    <div class="text-center">
                        <a href="https://www.jurnalisindonesia.id/" target="blank">
                            <img src="https://www.jurnalisindonesia.id/assets/logo-bawah.png" class="img-responsive center-block bottom-15">
                        </a>
                        <div class="">
                            <ul class="list-inline smd">


                                          <li>
                                    <a class="socmed" target="_blank" href="https://www.facebook.com/jurnalisindonesia.id">
                                        <span class="fa-stack fa-lg">
                                            <i class="fa fa-circle fa-stack-2x"></i>
                                            <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                                        </span>
                                    </a>
                                </li>
                                              
                                    


                                          <li>
                                    <a class="socmed" target="_blank" href="https://twitter.com/">
                                        <span class="fa-stack fa-lg">
                                            <i class="fa fa-circle fa-stack-2x"></i>
                                            <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                                        </span>
                                    </a>
                                </li>
                                              
                                    


                                          <li>
                                    <a class="socmed" target="_blank" href="https://www.youtube.com/">
                                        <span class="fa-stack fa-lg">
                                            <i class="fa fa-circle fa-stack-2x"></i>
                                            <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                                        </span>
                                    </a>
                                </li>
                                              
                                    


                                          <li>
                                    <a class="socmed" target="_blank" href="#">
                                        <span class="fa-stack fa-lg">
                                            <i class="fa fa-circle fa-stack-2x"></i>
                                            <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
                                        </span>
                                    </a>
                                </li>
                                              
                                    
				
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="col-md-9 content-wrap top-middle align-center">
                    <div class="network">
                        <div class="">
                            
                            <a href="https://aksarakhatulistiwa.jurnalisindonesia.id"  title="Network" target="_blank" >Aksara&nbsp;Khatulistiwa</a> |
                            
                            <a href="https://infomojokerto.jurnalisindonesia.id"  title="Network" target="_blank" >Info&nbsp;Mojokerto</a> |
                            
                            <a href="https://jayatikediri.jurnalisindonesia.id"  title="Network" target="_blank" >Jayati&nbsp;Kediri</a> |
                            
                            <a href="https://jurnalisindonesia.id"  title="Network" target="_blank" >Jurnalis&nbsp;Indonesia</a> |
                            
                            <a href="https://komikmovie.jurnalisindonesia.id"  title="Network" target="_blank" >Komikmovie</a> |
                            
                            <a href="https://maduraraya.jurnalisindonesia.id"  title="Network" target="_blank" >Madura&nbsp;Raya</a> |
                            
                            <a href="https://mediaverse.jurnalisindonesia.id"  title="Network" target="_blank" >Mediaverse</a> |
                            
                            <a href="https://selebgosip.jurnalisindonesia.id"  title="Network" target="_blank" >Selebgosip</a> |
                            
                            <a href="https://seputargresik.jurnalisindonesia.id"  title="Network" target="_blank" >Seputar&nbsp;Gresik</a> |
                            
                            <a href="https://seputarmalangraya.jurnalisindonesia.id"  title="Network" target="_blank" >Seputar&nbsp;Malang&nbsp;Raya</a> |
                            
                            <a href="https://seputarotomotif.jurnalisindonesia.id/"  title="Network" target="_blank" >Seputarotomotif</a> |
                            
                            <a href="https://seputarsurabaya.jurnalisindonesia.id"  title="Network" target="_blank" >Seputar&nbsp;Surabaya</a> |
                        </div>
                    </div>
                </div>
                
            </div>

            <div class="row label-footer">
                <div class="col-md-6">
                    <div class="bottom-15">
                        <ul class="list-inline">
                            <li><a href="https://www.jurnalisindonesia.id/readstatik/6/judul-tentang-kami-jurnalisindonesia">Tentang Kami</a></li>
                                    <li><a href="https://www.jurnalisindonesia.id/readstatik/7/Redaksi-Jurnalisindonesia">Redaksi</a></li>
                                    <li><a href="https://www.jurnalisindonesia.id/readstatik/27/Kontak">Kontak</a></li>
                  
                            
                            
                            <li><a href="https://www.jurnalisindonesia.id/readstatik/9/Pedoman-Pemberitaan-Media-Siber">Pedoman Pemberitaan</a> </li>
                        </ul>
                    </div>
                </div>
                <div class="col-md-6">
                    <div class="pull-right text-grey">
                        <p class="bottom-15">&copy; 2021. All Right Reserved.</p>
                    </div>
                </div>
                
            </div>

        </div>
    </div>
    
</footer>    <script type="text/javascript" src="https://www.jurnalisindonesia.id/assets/frontend/js/jquery-1.11.0.js"></script>

<script type="text/javascript" src="https://www.jurnalisindonesia.id/assets/frontend/js/bootstrap.min.js"></script>

<script type="text/javascript" src="https://www.jurnalisindonesia.id/assets/frontend/js/stickyfill.js"></script>

<script type="text/javascript" src="https://www.jurnalisindonesia.id/assets/frontend/js/swiper.min.js"></script>

<script type="text/javascript" src="https://www.jurnalisindonesia.id/assets/frontend/js/owl.carousel.min.js"></script>

<script type="text/javascript" src="https://www.jurnalisindonesia.id/assets/frontend/js/jquery-stickykit.js"></script>

<script type="text/javascript" src="https://www.jurnalisindonesia.id/assets/frontend/js/pgwslider.js"></script>

<script type="text/javascript" src="https://www.jurnalisindonesia.id/assets/frontend/js/intern.js"></script>

<script>
   
</script>

<script>
    $('.slide-vid-pic').owlCarousel({
        stagePadding: 0,
        margin: 15,
        lazyLoad: true,
        nav: true,
        loop: false,
        dots: false,
        navText: ['<i class="fa fa-angle-left "></i>', '<i class="fa fa-angle-right"></i>'],
        responsive: {
            0: {
                items: 1,
                
            },
            600: {
                items: 3
            },
            1000: {
                items: 3
            }
        }
    });
</script>
</body>

</html>