



<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<head>
    <link rel="shortcut icon" href="https://www.jurnalisindonesia.id/assets/favicon.ico">



    
 	
        <meta name="base" content="https://www.jurnalisindonesia.id/" />

        <meta charset="utf-8">

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        <meta name="viewport" content="width=device-width, initial-scale=1">

        <meta name="apple-mobile-web-app-capable" content="yes" />


        <title itemprop="name">Sinopsis dan Link Nonton Serial Batwoman Sub Indo Full Season, Bukan Rebahin atau LK21</title>

        <meta name="description" content="Cara menonton serial superhero DC Batwoman season 1 hingga season 3 dengan subtitle Indonesia " itemprop="description">

        <meta content="Kumpulan Berita Link Nonton Film Terbaru,batwoman,film,sinopsis film,link nonton film" itemprop="headline" />

        <meta content="https://www.jurnalisindonesia.id" itemprop="url" />

        <meta name="thumbnailUrl" content="https://www.jurnalisindonesia.id/uploads/large/8e468c7422c193a8bfbbc6dd881093a9.jpg" itemprop="thumbnailUrl" />

        <meta name="keywords" content="Kumpulan Berita Link Nonton Film Terbaru,batwoman,film,sinopsis film,link nonton film">

        <link href="https://www.jurnalisindonesia.id/assets/frontend/logo.png" itemprop="image" />

        <meta name="pubdate" content="2022-05-17 20:00:01" itemprop="datePublished" />

        <meta content="2022-05-17 20:00:01" itemprop="dateCreated" />

        

        <link rel="canonical" href="https://www.jurnalisindonesia.id/read/88011/Sinopsis-dan-Link-Nonton-Serial-Batwoman-Sub-Indo-Full-Season-Bukan-Rebahin-atau-LK21" />

        <meta name="author" content="Jurnalis indonesia">

        <meta name="robots" content="all, max-image-preview:large" />

        <meta name="googlebot-news" content="all, max-image-preview:large" />

        <meta name="googlebot" content="all, max-image-preview:large" />

        <meta name="language" content="id" />

        <meta name="geo.country" content="id" />

        <meta http-equiv="content-language" content="In-Id" />

        <meta name="geo.placename" content="Indonesia" />

			<!-- S:fb meta -->

	<!-- facebook -->
	
	<link rel="dns-prefetch" href="jurnalisindonesia.id" />
	<meta property="og:title" content="Sinopsis dan Link Nonton Serial Batwoman Sub Indo Full Season, Bukan Rebahin atau LK21"/>
	<meta property="og:description" content="Cara menonton serial superhero DC Batwoman season 1 hingga season 3 dengan subtitle Indonesia "/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.jurnalisindonesia.id/read/88011/Sinopsis-dan-Link-Nonton-Serial-Batwoman-Sub-Indo-Full-Season-Bukan-Rebahin-atau-LK21"/>
	<meta property="og:image" content="https://www.jurnalisindonesia.id/uploads/large/8e468c7422c193a8bfbbc6dd881093a9.jpg"/>
	<meta property="og:site_name" content="jurnalisindonesia.id"/> 
	<meta property="fb:app_id" content="585991821495970"/> 
	<meta property="fb:admins" content="1096927268"/>
	<script src="https://apis.google.com/js/platform.js" async defer></script>
        <meta property="fb:pages" content="1906117393000689" />
	<!-- end facebook -->
			<!-- S:tweeter card -->
			<meta name="twitter:card" content="summary_large_image" />
			<meta name="twitter:site" content="@hukumbisnis" />
			<meta name="twitter:creator" content="@hukumbisnis">
			<meta name="twitter:title" content="Sinopsis dan Link Nonton Serial Batwoman Sub Indo Full Season, Bukan Rebahin atau LK21" />
			<meta name="twitter:description" content="Cara menonton serial superhero DC Batwoman season 1 hingga season 3 dengan subtitle Indonesia " />
			<meta name="twitter:image" content="https://www.jurnalisindonesia.id/uploads/large/8e468c7422c193a8bfbbc6dd881093a9.jpg" />
			<!-- E:tweeter card -->
	<!--amphtml-->
	<link rel="amphtml" href="https://www.jurnalisindonesia.id/amp/88011/sinopsis-dan-link-nonton-serial-batwoman-sub-indo-full-season-bukan-rebahin-atau-lk21" data-component-name="amp:html:link">

        
        
        <!-- schema google -->
<script>
            dataLayer = [{
                "breadcrumb_detail": "Article Page",
                "content_category": "Hiburan"
            }];
        </script>

                <script>
          dataLayer = [{
                    "published_date": "2022-05-17 20:00:01",
                    "rubrik": "Hiburan",
                    "penulis": "Alwan",
                    "editor": "Dipa",
                    "id": "88011",
                    "type": "Standard",
                    "source": "Jurnalisindonesia.id",
                    "topic": "",
                    "tag": "Kumpulan Berita Link Nonton Film Terbaru,batwoman,film,sinopsis film,link nonton film",
                    "penulis_id": "281",
                    "editor_id": "45"
          }];
        </script>


               <script>
            dataLayer.push({
                    "article_id": "88011",
                    "article_title": "Sinopsis dan Link Nonton Serial Batwoman Sub Indo Full Season, Bukan Rebahin atau LK21",
                    "article_length": "",
                    "article_writer": "281",
                    "content_editor": "Dipa",
                    "article_published_date": "2022-05-17",
                    "article_tag": "Kumpulan Berita Link Nonton Film Terbaru,batwoman,film,sinopsis film,link nonton film",
                    "article_source": ""
            });
        </script>
		
		
		
		
		
        
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Sinopsis dan Link Nonton Serial Batwoman Sub Indo Full Season, Bukan Rebahin atau LK21",
                    "url": "https://www.jurnalisindonesia.id/read/88011/Sinopsis-dan-Link-Nonton-Serial-Batwoman-Sub-Indo-Full-Season-Bukan-Rebahin-atau-LK21",
                    "datePublished": "2022-05-17T20:00:00+0700",
                    "image": "https://www.jurnalisindonesia.id/uploads/large/8e468c7422c193a8bfbbc6dd881093a9.jpg",
                    "thumbnailUrl" : "https://www.jurnalisindonesia.id/uploads/small/8e468c7422c193a8bfbbc6dd881093a9.jpg"
                }
            </script>
                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "headline": "Sinopsis dan Link Nonton Serial Batwoman Sub Indo Full Season, Bukan Rebahin atau LK21",
                    "datePublished": "2022-05-17T20:00:00+0700",
                    "dateModified": "2022-05-17T20:00:00+0700",
                    "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://www.jurnalisindonesia.id/read/88011/Sinopsis-dan-Link-Nonton-Serial-Batwoman-Sub-Indo-Full-Season-Bukan-Rebahin-atau-LK21" },
                    "description": "Cara menonton serial superhero DC Batwoman season 1 hingga season 3 dengan subtitle Indonesia ",
                    "image": {
                      "@type": "ImageObject",
                      "url":"https://www.jurnalisindonesia.id/uploads/large/8e468c7422c193a8bfbbc6dd881093a9.jpg",
                      "width": 700,
                      "height": 393
                    },
                    "author": {
                      "@type": "Person",
                      "name": "Alwan"
                    },
                    "publisher": {
                      "@type": "Organization",
                      "name": "Jurnalisindonesia",
                      "logo": {
                        "@type": "ImageObject",
                        "url": "https://www.jurnalisindonesia.id/assets/logo.png",
                        "width": 240,
                        "height": 60
                      }
                    }
                }
            </script>
            
                                <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "item":
                            {
                                "@id": "https://www.jurnalisindonesia.id//",
                                "name": "Home"
                            }
                        },
                        {
                            "@type": "ListItem",
                            "position": 3,
                            "item":
                            {
                                "@id": "https://www.jurnalisindonesia.id/kategori/3/Hiburan",
                                "name": "Hiburan"
                            }
                        }
                    ]
                }
                </script>        
        <!-- end schema google --> 
        
        

<!-- untuk nampilin embed dari berbagai sosmed -->
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="https://www.tiktok.com/embed.js"></script>

<script async src="//www.instagram.com/embed.js"></script>
<div id="fb-root"></div>
<script async src="https://connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v10.0&appId=175595056875576&autoLogAppEvents=1" nonce="SYrcZL3x"></script>
<!-- end untuk menampilkan embed dari berbagai sosmed -->

        
<!-- Global site tag (gtag.js) - Google Analytics jurnalisindonesia.id -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-35KQ0KWLZ9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-35KQ0KWLZ9');
</script>

<!-- script wildan -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-194327501-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-194327501-1');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TNN9L8X');</script>
<!-- End Google Tag Manager -->


<!-- end script wildan -->


<!-- adsense -->
<script data-ad-client="ca-pub-8022405614090318" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- adsense -->
<script data-ad-client="ca-pub-6313783935266695" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6313783935266695"
     crossorigin="anonymous"></script> 





        
        
        
        
        
        
        
        
        
        
        
        
        

<link href="https://www.jurnalisindonesia.id/assets/frontend/css/bootstrap.min.css" rel="stylesheet">
<link href="https://www.jurnalisindonesia.id/assets/frontend/css/style.css" rel="stylesheet">
<link href="https://www.jurnalisindonesia.id/assets/frontend/css/media.css" rel="stylesheet">
<link href="https://www.jurnalisindonesia.id/assets/frontend/css/swiper.min.css" rel="stylesheet">
<link href="https://www.jurnalisindonesia.id/assets/frontend/css/pgwslider.css" rel="stylesheet">
<link href="https://www.jurnalisindonesia.id/assets/frontend/css/owl.carousel.css" rel="stylesheet">
<link href="https://www.jurnalisindonesia.id/assets/frontend/css/owl.theme.default.css" rel="stylesheet">

<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Lato:ital,wght@0,300;0,400;0,700;0,900;1,300;1,400;1,700;1,900&display=swap" rel="stylesheet">

<link href="https://www.jurnalisindonesia.id/assets/frontend/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<link href="https://www.jurnalisindonesia.id/assets/frontend/ionicons/css/ionicons.min.css" rel="stylesheet" type="text/css">

<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]--></head>

<body>

    <div class="navbar-fixed-top">
    
    <header class="top white p-bottom-15 p-top-15">
        <div class="container">
            <div class="top-row">
                <div class="bottom-10 content-wrap top-middle align-center">
                    <a class="logo" href="https://www.jurnalisindonesia.id/" title="Jurnalindonesia">
                        <img src="https://www.jurnalisindonesia.id/assets/logo.png" class="img-responsive">
                    </a>
                </div>
            </div>
        </div>
    </header>

    <nav class="navbar navbar-default white navbar-static-top mob" role="navigation">
        <div class="container">
            <ul class="nav navbar-nav">
                <li >
                    <a href="https://www.jurnalisindonesia.id/">Home</a>
                </li>
                <li  >
                    <a href="https://www.jurnalisindonesia.id/katterkini/Terkini/Terkini" title="Terkini" >Terkini</a>
                </li>
                <li  >
                    <a href="https://www.jurnalisindonesia.id/katpopuler/Terpopuler/Populer" title="Terpopuler" >Populer</a>
                </li>
                
                <li  >
                    <a href="https://www.jurnalisindonesia.id/kategori/1/Nasional" title="Nasional" >Nasional</a>
                </li>
                 
                <li  >
                    <a href="https://www.jurnalisindonesia.id/kategori/17/Cek-Fakta" title="Cek Fakta" >Cek Fakta</a>
                </li>
                 
                <li  >
                    <a href="https://www.jurnalisindonesia.id/kategori/20/Olahraga" title="Olahraga" >Olahraga</a>
                </li>
                 
                <li  >
                    <a href="https://www.jurnalisindonesia.id/kategori/93/Games" title="Games" >Games</a>
                </li>
                 
                <li  >
                    <a href="https://www.jurnalisindonesia.id/kategori/2/Internasional" title="Internasional" >Internasional</a>
                </li>
                 
                <li  >
                    <a href="https://www.jurnalisindonesia.id/kategori/3/Hiburan" title="Hiburan" >Hiburan</a>
                </li>
                 
                <li  >
                    <a href="https://www.jurnalisindonesia.id/kategori/4/Kesehatan" title="Kesehatan" >Kesehatan</a>
                </li>
                 
                <li  >
                    <a href="https://www.jurnalisindonesia.id/kategori/5/Otomotif" title="Otomotif" >Otomotif</a>
                </li>
                 
                <li  >
                    <a href="https://www.jurnalisindonesia.id/kategori/6/Gaya-hidup" title="Gaya hidup" >Gaya hidup</a>
                </li>
                 
                <li  >
                    <a href="https://www.jurnalisindonesia.id/kategori/8/Oase" title="Oase" >Oase</a>
                </li>
 
            </ul>
            <div class="nav__right">
                <form class="search_r"  method="get" action="https://www.jurnalisindonesia.id/search/kata/">
                    <div class="search__wrapper">
                        <input  placeholder="Kata kunci..." type="text" value="" name="c" id="search" class="search__field">
                        <button type="submit" class="fa fa-search search__icon"></button>
                    </div>
                </form>
            </div>
        </div>
    </nav>

</div>


                
        <center>
</center>        
    
    <div class="container cont">

        <div class="nkt__stick js-nkt-stick">
        <div class="nkt__stick--left"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8022405614090318"
     crossorigin="anonymous"></script>
<!-- iklan responsif vertikal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8022405614090318"
     data-ad-slot="6390613600"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

        <div class="nkt__stick--right"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8022405614090318"
     crossorigin="anonymous"></script>
<!-- iklan responsif vertikal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8022405614090318"
     data-ad-slot="6390613600"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

        
        </div>

        <div class="clearfix"></div>

                <div class="bottom-15 mid-banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8022405614090318"
     crossorigin="anonymous"></script>
<!-- responsif horizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-full-width-responsive="true"
     data-ad-client="ca-pub-8022405614090318"
     data-ad-slot="2854693272"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>

        

        <div class="row">

            <div class="col-sm-8">

                <section class="entry-box">

                    <div class="entry-content bottom-30">

                        <ul class="breadcrumb">
                            <li class="completed"><a href="https://www.jurnalisindonesia.id/">Home</a></li>
                             
                            <li><a href="https://www.jurnalisindonesia.id/kategori/3/Hiburan" title="Hiburan">Hiburan</a></li>
                                             </ul>

                        <div class="clearfix"></div>

                        <div class="post text-black-1">

                            <h1 class="text-black"><strong>Sinopsis dan Link Nonton Serial Batwoman Sub Indo Full Season, Bukan Rebahin atau LK21</strong>
                            </h1>

                            <!-- <div class="post-info">
                                <p class="text-grey">Oleh: <strong>Suratman</strong><span>|</span> <span
                                        class="date">Kamis, 01 April 2021 -
                                        14:00 WIB</span></p>
                            </div> -->

                            <div class="post-info bottom-15">
                                <div class="text-grey">
                                    <div class="author pull-left" id="author">Reporter:
                                        <strong><a href="https://www.jurnalisindonesia.id/reporter/281/Alwan/reporter" style="color:#c9c4cd;">Alwan</a></strong><span>|</span></div>
                                    <div class="editor pull-left" id="editor">Editor:
                                        <strong><a href="https://www.jurnalisindonesia.id/reporter/45/Dipa/editor" style="color:#c9c4cd;">Dipa</a></strong><span>|</span></div>
                                    <span class="date">Selasa 17-05-2022,20:00 WIB</span>
                                </div>
                            </div>

                            <!------- Banner Middle1 -------->
                            <div class="clearfix"></div>
    
                            <!------ End Banner ------>

<p><p><img style='width:100%'src="https://www.jurnalisindonesia.id/uploads/8e468c7422c193a8bfbbc6dd881093a9.jpg" /><br /><span style="font-size: 8pt;">Link nonton Batwoman Sub Indo Full Season--imdb</span></p>
<p><strong>JURNALIS INDONESIA -</strong> Berikut link nonton serial Batwoman season 1-3&nbsp; sub indo dengan kualitas gambar Full HD.&nbsp;</p>
 <center>
        <div class="bottom-15" style="min-height: 150px;
    width: 100%;
    background-color: #f2f2f2;
    justify-content: center;
    text-align: center;
    margin: 0 auto;
    position: relative;
    z-index: 9;
    margin-bottom: 15px;
"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8022405614090318"
     crossorigin="anonymous"></script>
<!-- iklan responsif vertikal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8022405614090318"
     data-ad-slot="6390613600"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 
 </center>
<p>Batwoman merupakan sebuah serial drama superhero Amerika Serikat yang disutradarai oleh Caroline Dries.&nbsp;</p>
<p>Serial yang telah ada 3 season ini diambil dari cerita DC Comics Batwoman dan beberapa serial TV lainnya Arrowverse.&nbsp;</p>
 <center>
        <div class="bottom-15" style="min-height: 150px;
    width: 100%;
    background-color: #f2f2f2;
    justify-content: center;
    text-align: center;
    margin: 0 auto;
    position: relative;
    z-index: 9;
    margin-bottom: 15px;
"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8022405614090318"
     crossorigin="anonymous"></script>
<!-- iklan responsif vertikal -->
<ins class="adsbygoogle"
     style="display:block"
     data-full-width-responsive="true"
     data-ad-client="ca-pub-8022405614090318"
     data-ad-slot="6390613600"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 
 </center>
<p><strong>(BACA JUGA:<a href="https://jurnalisindonesia.id/read/87953/4-rekomendasi-film-berdasarkan-viral-di-twitter-nomor-4-raih-penonton-terbanyak">4 Rekomendasi Film Berdasarkan Viral di Twitter, Nomor 4 Raih Penonton Terbanyak</a>)</strong></p>
<p>Batwoman pertama kali dirilis pada 6 Oktober 2019 di The CW dan juga ditampilkan di Vancouver, British Columbia, Kanada.&nbsp;</p>
<p>Pada season pertama, Batwoman bercerita tetang kehidupan Katen Kane yang melawab iblis dan masa lalunya.&nbsp;</p>
<p><strong>(BACA JUGA:<a href="https://jurnalisindonesia.id/read/87686/sinopsis-dan-link-nonton-film-teka-teki-tika-full-movie-bisa-download-full-hd-bukan-rebahin-atau-lk21">Sinopsis dan Link Nonton Film Teka Teki Tika Full Movie Bisa Download Full HD, Bukan Rebahin atau LK21</a>)</strong></p>
<p>Kehidupan Katen Kane yang sekarang menjadi salah satu simbol harapan baru bagi kota Gotham.&nbsp;</p>
<p>Batwoman diperankan oleh Ruby Rose, Rachel Skarsteh, Meagan Tandy, Nicole Kang, Camrus Johnson, Elizabeth Anweis, dan Dougray Scott.&nbsp;</p>
<p> 

                            

                            <!------- Banner Middle1 -------->
                            <div class="clearfix"></div>
        <div class="bottom-15" style="min-height: 150px;
    width: 100%;
    background-color: #f2f2f2;
    justify-content: center;
    text-align: center;
    margin: 0 auto;
    position: relative;
    z-index: 9;
    margin-bottom: 15px;
"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8022405614090318"
     crossorigin="anonymous"></script>
<!-- iklan responsif vertikal -->
<ins class="adsbygoogle"
     style="display:block"
     data-full-width-responsive="true"
     data-ad-client="ca-pub-8022405614090318"
     data-ad-slot="6390613600"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
`                            <!------ End Banner ------>
 <center> <div class='row'><ul class='pagination'><li class='active'><a href='#'>1<span class='sr-only'></span></a></li><li><a href="https://www.jurnalisindonesia.id/read/88011/Sinopsis-dan-Link-Nonton-Serial-Batwoman-Sub-Indo-Full-Season-Bukan-Rebahin-atau-LK21/1" data-ci-pagination-page="2">2</a></li><li><a href="https://www.jurnalisindonesia.id/read/88011/Sinopsis-dan-Link-Nonton-Serial-Batwoman-Sub-Indo-Full-Season-Bukan-Rebahin-atau-LK21/2" data-ci-pagination-page="3">3</a></li><li><a href="https://www.jurnalisindonesia.id/read/88011/Sinopsis-dan-Link-Nonton-Serial-Batwoman-Sub-Indo-Full-Season-Bukan-Rebahin-atau-LK21/1" data-ci-pagination-page="2" rel="next"> &raquo; </a></li></ul></div></center>
                            <div class="clearfix"></div>

        <div class="bottom-15" style="min-height: 150px;
    width: 100%;
    background-color: #f2f2f2;
    justify-content: center;
    text-align: center;
    margin: 0 auto;
    position: relative;
    z-index: 9;
    margin-bottom: 15px;
"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8022405614090318"
     crossorigin="anonymous"></script>
<!-- iklan responsif vertikal -->
<ins class="adsbygoogle"
     style="display:block"
     data-full-width-responsive="true"
     data-ad-client="ca-pub-8022405614090318"
     data-ad-slot="6390613600"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                            
                        <div class="clearfix"></div>
                        </div>

                        <div class="sharing-box bottom-15 clearfix">
                            <ul class="center-block">
                                
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e2d383d3fe9205c"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
 
<div class="addthis_sharing_toolbox" data-url="https://www.jurnalisindonesia.id/read/88011/sinopsis-dan-link-nonton-serial-batwoman-sub-indo-full-season-bukan-rebahin-atau-lk21" data-title="Sinopsis dan Link Nonton Serial Batwoman Sub Indo Full Season, Bukan Rebahin atau LK21" data-description="" data-media="https://www.jurnalisindonesia.id/uploads/large/8e468c7422c193a8bfbbc6dd881093a9.jpg"></div>                                
                            </ul>
                        </div>
                        <!-- sharing-box -->

                        <div class="clearfix"></div>

                        <div class="news-tags">
                            <span class="text-grey"><strong>Tags : </strong></span>
                        
                            <a href="https://www.jurnalisindonesia.id/tagpilihan/241682/Kumpulan-Berita-Link-Nonton-Film-Terbaru" title="Kumpulan Berita Link Nonton Film Terbaru"  class="bottom-10">Kumpulan Berita Link Nonton Film Terbaru</a>
                                    
                            <a href="https://www.jurnalisindonesia.id/tagpilihan/254486/batwoman" title="batwoman"  class="bottom-10">batwoman</a>
                                    
                            <a href="https://www.jurnalisindonesia.id/tagpilihan/1088/film" title="film"  class="bottom-10">film</a>
                                    
                            <a href="https://www.jurnalisindonesia.id/tagpilihan/12082/sinopsis-film" title="sinopsis film"  class="bottom-10">sinopsis film</a>
                                    
                            <a href="https://www.jurnalisindonesia.id/tagpilihan/52169/link-nonton-film" title="link nonton film"  class="bottom-10">link nonton film</a>
                                                    </div>

                        <div class="news-tags">
                            <span class="text-grey"><strong>Kategori : </strong></span>
                             
                            <a href="https://www.jurnalisindonesia.id/kategori/3/Hiburan" title="Hiburan"  class="bottom-10">Hiburan</a>
                                                    </div>

                                                
                    </div>

                    <!-- <div class="entry-content bottom-15">
                        <div class=" bottom-10">
                            <h3 class="label-to">Komentar</h3>
                        </div>

                    </div> -->

                    <div class="bottom-15">
                        <section>
                            <div class="label-to bottom-10 content-wrap align-center">
                                <h2 class="pull-left">Berita Terkait</h2>
                                <div class="line-label"></div>
                                <div class="clearfix"></div>
                            </div>

                            
                            
                            <div class="bottom-30 hover01">
                                <div class="media-left thumb-post">
                                    <div class="post-thumb4">
                                        <img class="media-object gambarkecil"  alt="Sinopsis dan Link Nonton Serial Batwoman Sub Indo Full Season, Bukan Rebahin atau LK21" src="https://www.jurnalisindonesia.id/uploads/large/8e468c7422c193a8bfbbc6dd881093a9.jpg">
                                        <a href="https://www.jurnalisindonesia.id/read/88011/Sinopsis-dan-Link-Nonton-Serial-Batwoman-Sub-Indo-Full-Season-Bukan-Rebahin-atau-LK21" title="Sinopsis dan Link Nonton Serial Batwoman Sub Indo Full Season, Bukan Rebahin atau LK21" class="img-link"></a>
                                    </div>
                                </div>
                                <div class="media-right media-content">
                                    <h3 class="media-heading"><a href="https://www.jurnalisindonesia.id/read/88011/Sinopsis-dan-Link-Nonton-Serial-Batwoman-Sub-Indo-Full-Season-Bukan-Rebahin-atau-LK21" title="Sinopsis dan Link Nonton Serial Batwoman Sub Indo Full Season, Bukan Rebahin atau LK21">
                                           Sinopsis dan Link Nonton Serial Batwoman Sub Indo Full Season, Bukan Rebahin atau LK21</a></h5>
                                        <p class="date">Selasa / <i class='fa fa-clock-o'></i> 17-05-2022,20:00 WIB</p>
                                </div>
                            </div>
                            
                            <div class="bottom-30 hover01">
                                <div class="media-left thumb-post">
                                    <div class="post-thumb4">
                                        <img class="media-object gambarkecil"  alt="Link Nonton Serial Drama Korea Bloody Heart Episode 6 Sub Indo, Bisa Download Full HD" src="https://www.jurnalisindonesia.id/uploads/large/6c70142536e52803a40b45841bf97f6c.jpg">
                                        <a href="https://www.jurnalisindonesia.id/read/87928/Link-Nonton-Serial-Drama-Korea-Bloody-Heart-Episode-6-Sub-Indo-Bisa-Download-Full-HD" title="Link Nonton Serial Drama Korea Bloody Heart Episode 6 Sub Indo, Bisa Download Full HD" class="img-link"></a>
                                    </div>
                                </div>
                                <div class="media-right media-content">
                                    <h3 class="media-heading"><a href="https://www.jurnalisindonesia.id/read/87928/Link-Nonton-Serial-Drama-Korea-Bloody-Heart-Episode-6-Sub-Indo-Bisa-Download-Full-HD" title="Link Nonton Serial Drama Korea Bloody Heart Episode 6 Sub Indo, Bisa Download Full HD">
                                           Link Nonton Serial Drama Korea Bloody Heart Episode 6 Sub Indo, Bisa Download Full HD</a></h5>
                                        <p class="date">Selasa / <i class='fa fa-clock-o'></i> 17-05-2022,19:36 WIB</p>
                                </div>
                            </div>
                            
                            <div class="bottom-30 hover01">
                                <div class="media-left thumb-post">
                                    <div class="post-thumb4">
                                        <img class="media-object gambarkecil"  alt="Link Nonton Serial The Time Traveler's Wife Sub Indo, Bisa Download Full HD" src="https://www.jurnalisindonesia.id/uploads/large/ff995530959f5b0c1faf16b889dc50c2.jpg">
                                        <a href="https://www.jurnalisindonesia.id/read/87940/Link-Nonton-Serial-The-Time-Travelers-Wife-Sub-Indo-Bisa-Download-Full-HD" title="Link Nonton Serial The Time Traveler's Wife Sub Indo, Bisa Download Full HD" class="img-link"></a>
                                    </div>
                                </div>
                                <div class="media-right media-content">
                                    <h3 class="media-heading"><a href="https://www.jurnalisindonesia.id/read/87940/Link-Nonton-Serial-The-Time-Travelers-Wife-Sub-Indo-Bisa-Download-Full-HD" title="Link Nonton Serial The Time Traveler's Wife Sub Indo, Bisa Download Full HD">
                                           Link Nonton Serial The Time Traveler's Wife Sub Indo, Bisa Download Full HD</a></h5>
                                        <p class="date">Selasa / <i class='fa fa-clock-o'></i> 17-05-2022,19:23 WIB</p>
                                </div>
                            </div>
                            
                            <div class="bottom-30 hover01">
                                <div class="media-left thumb-post">
                                    <div class="post-thumb4">
                                        <img class="media-object gambarkecil"  alt="3 Rekomendasi Film Kriminal Penuh Aksi Tembak Menembak, Lengkap dengan Link Nonton" src="https://www.jurnalisindonesia.id/uploads/large/113676b4ea6ec335edde9466e942585f.jpg">
                                        <a href="https://www.jurnalisindonesia.id/read/88009/3-Rekomendasi-Film-Kriminal-Penuh-Aksi-Tembak-Menembak-Lengkap-dengan-Link-Nonton" title="3 Rekomendasi Film Kriminal Penuh Aksi Tembak Menembak, Lengkap dengan Link Nonton" class="img-link"></a>
                                    </div>
                                </div>
                                <div class="media-right media-content">
                                    <h3 class="media-heading"><a href="https://www.jurnalisindonesia.id/read/88009/3-Rekomendasi-Film-Kriminal-Penuh-Aksi-Tembak-Menembak-Lengkap-dengan-Link-Nonton" title="3 Rekomendasi Film Kriminal Penuh Aksi Tembak Menembak, Lengkap dengan Link Nonton">
                                           3 Rekomendasi Film Kriminal Penuh Aksi Tembak Menembak, Lengkap dengan Link Nonton</a></h5>
                                        <p class="date">Selasa / <i class='fa fa-clock-o'></i> 17-05-2022,19:15 WIB</p>
                                </div>
                            </div>
                        </section>
                    </div>

                    <!------- Banner Middle1 -------->
                    <div class="clearfix"></div>
        <div class="bottom-15" style="min-height: 150px;
    width: 100%;
    background-color: #f2f2f2;
    justify-content: center;
    text-align: center;
    margin: 0 auto;
    position: relative;
    z-index: 9;
    margin-bottom: 15px;
"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8022405614090318"
     crossorigin="anonymous"></script>
<!-- iklan responsif vertikal -->
<ins class="adsbygoogle"
     style="display:block"
     data-full-width-responsive="true"
     data-ad-client="ca-pub-8022405614090318"
     data-ad-slot="6390613600"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    <!------ End Banner ------>


                </section>

            </div>

            <div class="col-sm-4 sidebar_area">
    <div class="theiaStickySidebar">

        <!------ Banner ------>
        <div class="bottom-15" style="    width: 300px;
    min-height: 250px;
    background-color: #f2f2f2;
    position: relative;
    justify-content: center;
    text-align: center;
    margin: 0 auto;
    margin-bottom: 15px;
    "><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8022405614090318"
     crossorigin="anonymous"></script>
<!-- iklan responsif vertikal -->
<ins class="adsbygoogle"
     style="display:block"
     data-full-width-responsive="true"
     data-ad-client="ca-pub-8022405614090318"
     data-ad-slot="6390613600"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

        <!------ End Banner ------>

        <section class="bottom-15">
            <div class="label-to bottom-10 content-wrap align-center">
                <h2 class="pull-left">Terkini</h2>
                <div class="line-label"></div>
                <div class="clearfix"></div>
            </div>
            <ul class="todo list-unstyled">
                <li>
                    <a href="https://www.jurnalisindonesia.id/read/88051/Presiden-Joko-Widodo-Resmi-Izinkan-Masyarakat-untuk-Tidak-Memakai-Masker-Saat-Beraktivitas-di-Luar-Ruangan" title="Presiden Joko Widodo Resmi Izinkan Masyarakat untuk Tidak Memakai Masker Saat Beraktivitas di Luar Ruangan">
                        <span class="todo-number">1</span>
                        Presiden Joko Widodo Resmi Izinkan Masyarakat untuk Tidak Memakai Masker Saat Beraktivitas di Luar Ruangan</a>
                </li>
                <li>
                    <a href="https://www.jurnalisindonesia.id/read/87884/Tak-Perlu-Khawatir-Ngeblur-Ini-Cara-Mengirim-Gambar-Melalui-Aplikasi-WhatsApp-Agar-Tidak-Pecah" title="Tak Perlu Khawatir Ngeblur, Ini Cara Mengirim Gambar Melalui Aplikasi WhatsApp Agar Tidak Pecah">
                        <span class="todo-number">2</span>
                        Tak Perlu Khawatir Ngeblur, Ini Cara Mengirim Gambar Melalui Aplikasi WhatsApp Agar Tidak Pecah</a>
                </li>
                <li>
                    <a href="https://www.jurnalisindonesia.id/read/88011/Sinopsis-dan-Link-Nonton-Serial-Batwoman-Sub-Indo-Full-Season-Bukan-Rebahin-atau-LK21" title="Sinopsis dan Link Nonton Serial Batwoman Sub Indo Full Season, Bukan Rebahin atau LK21">
                        <span class="todo-number">3</span>
                        Sinopsis dan Link Nonton Serial Batwoman Sub Indo Full Season, Bukan Rebahin atau LK21</a>
                </li>
                <li>
                    <a href="https://www.jurnalisindonesia.id/read/87891/P1Harmony-Siap-Rilis-Lagu-Kolaborasi-dengan-Pink-Sweat-yang-Bertajuk-Gotta-Get-Back-Berikut-Jadwal-Peluncurannya" title="P1Harmony Siap Rilis Lagu Kolaborasi dengan Pink Sweat$ yang Bertajuk 'Gotta Get Back', Berikut Jadwal Peluncurannya">
                        <span class="todo-number">4</span>
                        P1Harmony Siap Rilis Lagu Kolaborasi dengan Pink Sweat$ yang Bertajuk 'Gotta Get Back', Berikut Jadwal Peluncurannya</a>
                </li>
                <li>
                    <a href="https://www.jurnalisindonesia.id/read/87889/6-Fakta-Unik-Jungkook-BTS-Terungkap-setelah-Melakukan-Tes-MBTI-Bersama-Anggota-Lainnya" title="6 Fakta Unik Jungkook BTS Terungkap setelah Melakukan Tes MBTI Bersama Anggota Lainnya">
                        <span class="todo-number">5</span>
                        6 Fakta Unik Jungkook BTS Terungkap setelah Melakukan Tes MBTI Bersama Anggota Lainnya</a>
                </li>
                <li>
                    <a href="https://www.jurnalisindonesia.id/read/87928/Link-Nonton-Serial-Drama-Korea-Bloody-Heart-Episode-6-Sub-Indo-Bisa-Download-Full-HD" title="Link Nonton Serial Drama Korea Bloody Heart Episode 6 Sub Indo, Bisa Download Full HD">
                        <span class="todo-number">6</span>
                        Link Nonton Serial Drama Korea Bloody Heart Episode 6 Sub Indo, Bisa Download Full HD</a>
                </li>
                <li>
                    <a href="https://www.jurnalisindonesia.id/read/87940/Link-Nonton-Serial-The-Time-Travelers-Wife-Sub-Indo-Bisa-Download-Full-HD" title="Link Nonton Serial The Time Traveler's Wife Sub Indo, Bisa Download Full HD">
                        <span class="todo-number">7</span>
                        Link Nonton Serial The Time Traveler's Wife Sub Indo, Bisa Download Full HD</a>
                </li>
                <li>
                    <a href="https://www.jurnalisindonesia.id/read/88009/3-Rekomendasi-Film-Kriminal-Penuh-Aksi-Tembak-Menembak-Lengkap-dengan-Link-Nonton" title="3 Rekomendasi Film Kriminal Penuh Aksi Tembak Menembak, Lengkap dengan Link Nonton">
                        <span class="todo-number">8</span>
                        3 Rekomendasi Film Kriminal Penuh Aksi Tembak Menembak, Lengkap dengan Link Nonton</a>
                </li>
                <li>
                    <a href="https://www.jurnalisindonesia.id/read/87936/Sinopsis-Film-Drama-Korea-Cleaning-Up-Tayang-Perdana-dalam-Waktu-Dekat" title="Sinopsis Film Drama Korea Cleaning Up, Tayang Perdana dalam Waktu Dekat">
                        <span class="todo-number">9</span>
                        Sinopsis Film Drama Korea Cleaning Up, Tayang Perdana dalam Waktu Dekat</a>
                </li>
                <li>
                    <a href="https://www.jurnalisindonesia.id/read/87912/Lirik-Lagu-A-Man-Without-Love-Ost-Moon-Knight-Dipopulerkan-oleh-Engelbert-Humperdinck-Disertai-Link-Download-Mp3" title="Lirik Lagu A Man Without Love (Ost Moon Knight) Dipopulerkan oleh Engelbert Humperdinck, Disertai Link Download Mp3">
                        <span class="todo-number">10</span>
                        Lirik Lagu A Man Without Love (Ost Moon Knight) Dipopulerkan oleh Engelbert Humperdinck, Disertai Link Download Mp3</a>
                </li>
            </ul>
        </section>

        <!------ Banner ------>
        <div class="bottom-15" style="    width: 300px;
    min-height: 250px;
    background-color: #f2f2f2;
    position: relative;
    justify-content: center;
    text-align: center;
    margin: 0 auto;
    margin-bottom: 15px;
    "><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8022405614090318"
     crossorigin="anonymous"></script>
<!-- iklan responsif vertikal -->
<ins class="adsbygoogle"
     style="display:block"
     data-full-width-responsive="true"
     data-ad-client="ca-pub-8022405614090318"
     data-ad-slot="6390613600"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        <!------ End Banner ------>

        <section class="bottom-15">
            <div class="label-to bottom-10 content-wrap align-center">
                <h2 class="pull-left">Terpopuler</h2>
                <div class="line-label"></div>
                <div class="clearfix"></div>
            </div>
            <ul class="todo list-unstyled">
                <li>
                    <a href="https://www.jurnalisindonesia.id/read/87835/Ramalan-Zodiak-Capricorn-Aquarius-Pisces-Besok-Rabu-18-Mei-2022-yang-Ditunggu-tunggu-Finansial-Capricorn-Makin-Naik" title="Ramalan Zodiak Capricorn, Aquarius  Pisces Besok Rabu 18 Mei 2022, yang Ditunggu-tunggu Finansial Capricorn Makin Naik">
                        <span class="todo-number">1</span>
                        Ramalan Zodiak Capricorn, Aquarius  Pisces Besok Rabu 18 Mei 2022, yang Ditunggu-tunggu Finansial Capricorn Makin Naik</a>
                </li>
                <li>
                    <a href="https://www.jurnalisindonesia.id/read/87874/Ramalan-Zodiak-Cancer-Leo-dan-Virgo-Besok-Rabu-18-Mei-2022-Virgo-Alami-Gangguan-Tidur-Coba-Beberapa-Cara-Berikut" title="Ramalan Zodiak Cancer, Leo dan Virgo Besok Rabu 18 Mei 2022: Virgo Alami Gangguan Tidur, Coba Beberapa Cara Berikut">
                        <span class="todo-number">2</span>
                        Ramalan Zodiak Cancer, Leo dan Virgo Besok Rabu 18 Mei 2022: Virgo Alami Gangguan Tidur, Coba Beberapa Cara Berikut</a>
                </li>
                <li>
                    <a href="https://www.jurnalisindonesia.id/read/87876/Ramalan-Kartu-Tarot-Zodiak-18-dan-19-Mei-2022-Cancer-Perlu-Menetapkan-Batasan-dan-Sagitarius-ada-Banyak-Kepuasan-yang-Diprediksi" title="Ramalan Kartu Tarot Zodiak 18 dan 19 Mei 2022, Cancer Perlu Menetapkan Batasan dan Sagitarius ada Banyak Kepuasan yang Diprediksi">
                        <span class="todo-number">3</span>
                        Ramalan Kartu Tarot Zodiak 18 dan 19 Mei 2022, Cancer Perlu Menetapkan Batasan dan Sagitarius ada Banyak Kepuasan yang Diprediksi</a>
                </li>
                <li>
                    <a href="https://www.jurnalisindonesia.id/read/87886/Link-Nonton-Film-Our-Father-Sub-Indo-Full-HD-Aksi-Keji-Seorang-Dokter" title="Link Nonton Film Our Father Sub Indo Full HD, Aksi Keji Seorang Dokter">
                        <span class="todo-number">4</span>
                        Link Nonton Film Our Father Sub Indo Full HD, Aksi Keji Seorang Dokter</a>
                </li>
                <li>
                    <a href="https://www.jurnalisindonesia.id/read/87665/Tak-Perlu-Lagi-Datang-ke-Samsat-Berikut-Cara-Bayar-Pajak-STNK-Secara-Online-Melalui-Aplikasi-Signal" title="Tak Perlu Lagi Datang ke Samsat! Berikut Cara Bayar Pajak STNK Secara Online Melalui Aplikasi Signal">
                        <span class="todo-number">5</span>
                        Tak Perlu Lagi Datang ke Samsat! Berikut Cara Bayar Pajak STNK Secara Online Melalui Aplikasi Signal</a>
                </li>
            </ul>
        </section>


        <!------ Banner ------>
        <div class="bottom-15" style="    width: 300px;
    min-height: 250px;
    background-color: #f2f2f2;
    position: relative;
    justify-content: center;
    text-align: center;
    margin: 0 auto;
    margin-bottom: 15px;
    "><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8022405614090318"
     crossorigin="anonymous"></script>
<!-- iklan responsif vertikal -->
<ins class="adsbygoogle"
     style="display:block"
     data-full-width-responsive="true"
     data-ad-client="ca-pub-8022405614090318"
     data-ad-slot="6390613600"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        <!------ End Banner ------>

        
        <section class="grid bottom-15">
            <div class="label-to bottom-10 content-wrap align-center">
                <h2 class="pull-left">Network Update</h2>
                <div class="line-label"></div>
                <div class="clearfix"></div>
            </div>
            
            <div class="box-network">
 
                <div class="thumbnail">
                    <div class="media post-style4 hover01 non">
                        <div class="post-thumb4 bottom-10">
                            <img class="media-object gambarkecil" alt="Bukan Karena Momen Lebaran dan Nataru, Menkes Sebut Lonjakan Kasus Covid-19 di Indonesia Disebabkan Oleh Hal ini!" src="https://www.jurnalisindonesia.id/uploads/large/39573c6120d8750363ac7b09488efa0a.jpg">
                            <a href="https://seputarsurabaya.jurnalisindonesia.id/read/88054/Bukan-Karena-Momen-Lebaran-dan-Nataru-Menkes-Sebut-Lonjakan-Kasus-Covid-19-di-Indonesia-Disebabkan-Oleh-Hal-ini" title="Bukan Karena Momen Lebaran dan Nataru, Menkes Sebut Lonjakan Kasus Covid-19 di Indonesia Disebabkan Oleh Hal ini!"  target="_blank" class="img-link"></a>
                        </div>
                                                   <span class="label label-success">
     <a href="https://seputarsurabaya.jurnalisindonesia.id"  title="Seputar&nbsp;Surabaya" target="_blank" >Seputar&nbsp;Surabaya </a>
                        </span>

     <div class="media-heading">

     <a href="https://seputarsurabaya.jurnalisindonesia.id/read/88054/Bukan-Karena-Momen-Lebaran-dan-Nataru-Menkes-Sebut-Lonjakan-Kasus-Covid-19-di-Indonesia-Disebabkan-Oleh-Hal-ini" title="Bukan Karena Momen Lebaran dan Nataru, Menkes Sebut Lonjakan Kasus Covid-19 di Indonesia Disebabkan Oleh Hal ini!"  target="_blank">
                                Bukan Karena Momen Lebaran dan Nataru, Menkes Sebut Lonjakan Kasus Covid-19 di Indonesia Disebabkan Oleh Hal ini!</a>
                        </div>
                    </div>
                </div>
 
                <div class="thumbnail">
                    <div class="media post-style4 hover01 non">
                        <div class="post-thumb4 bottom-10">
                            <img class="media-object gambarkecil" alt="Presiden Joko Widodo Resmi Izinkan Masyarakat untuk Tidak Memakai Masker Saat Beraktivitas di Luar Ruangan" src="https://www.jurnalisindonesia.id/uploads/large/c143d2464407389c4ddee3c654e5fee3.jpg">
                            <a href="https://jurnalisindonesia.id/read/88051/Presiden-Joko-Widodo-Resmi-Izinkan-Masyarakat-untuk-Tidak-Memakai-Masker-Saat-Beraktivitas-di-Luar-Ruangan" title="Presiden Joko Widodo Resmi Izinkan Masyarakat untuk Tidak Memakai Masker Saat Beraktivitas di Luar Ruangan"  class="img-link"></a>
                        </div>
                                                   <span class="label label-success">
     <a href="https://jurnalisindonesia.id"  title="Jurnalis&nbsp;Indonesia" target="_blank" >Jurnalis&nbsp;Indonesia </a>
                        </span>

     <div class="media-heading">

     <a href="https://jurnalisindonesia.id/read/88051/Presiden-Joko-Widodo-Resmi-Izinkan-Masyarakat-untuk-Tidak-Memakai-Masker-Saat-Beraktivitas-di-Luar-Ruangan" title="Presiden Joko Widodo Resmi Izinkan Masyarakat untuk Tidak Memakai Masker Saat Beraktivitas di Luar Ruangan" >
                                Presiden Joko Widodo Resmi Izinkan Masyarakat untuk Tidak Memakai Masker Saat Beraktivitas di Luar Ruangan</a>
                        </div>
                    </div>
                </div>
 
                <div class="thumbnail">
                    <div class="media post-style4 hover01 non">
                        <div class="post-thumb4 bottom-10">
                            <img class="media-object gambarkecil" alt="Bikin Galau Nasional! Inilah Lirik lagu 'Hati-Hati di Jalan' - Tulus : Perjalanan Membawamu Bertemu Denganku" src="https://www.jurnalisindonesia.id/uploads/large/f065b936de75e53f184306bd157c3b23.png">
                            <a href="https://infomojokerto.jurnalisindonesia.id/read/88057/Bikin-Galau-Nasional-Inilah-Lirik-lagu-Hati-Hati-di-Jalan-Tulus-Perjalanan-Membawamu-Bertemu-Denganku" title="Bikin Galau Nasional! Inilah Lirik lagu 'Hati-Hati di Jalan' - Tulus : Perjalanan Membawamu Bertemu Denganku"  target="_blank" class="img-link"></a>
                        </div>
                                                   <span class="label label-success">
     <a href="https://infomojokerto.jurnalisindonesia.id"  title="Info&nbsp;Mojokerto" target="_blank" >Info&nbsp;Mojokerto </a>
                        </span>

     <div class="media-heading">

     <a href="https://infomojokerto.jurnalisindonesia.id/read/88057/Bikin-Galau-Nasional-Inilah-Lirik-lagu-Hati-Hati-di-Jalan-Tulus-Perjalanan-Membawamu-Bertemu-Denganku" title="Bikin Galau Nasional! Inilah Lirik lagu 'Hati-Hati di Jalan' - Tulus : Perjalanan Membawamu Bertemu Denganku"  target="_blank">
                                Bikin Galau Nasional! Inilah Lirik lagu 'Hati-Hati di Jalan' - Tulus : Perjalanan Membawamu Bertemu Denganku</a>
                        </div>
                    </div>
                </div>
 
                <div class="thumbnail">
                    <div class="media post-style4 hover01 non">
                        <div class="post-thumb4 bottom-10">
                            <img class="media-object gambarkecil" alt="Mendag Targetkan 10 Ribu Titik untuk Penerapan Program MigorRakyat Rp 14.000" src="https://www.jurnalisindonesia.id/uploads/large/0967f25d97cfb3ce1afc1c795f41045d.jpg">
                            <a href="https://infomojokerto.jurnalisindonesia.id/read/88056/Mendag-Targetkan-10-Ribu-Titik-untuk-Penerapan-Program-MigorRakyat-Rp-14000" title="Mendag Targetkan 10 Ribu Titik untuk Penerapan Program MigorRakyat Rp 14.000"  target="_blank" class="img-link"></a>
                        </div>
                                                   <span class="label label-success">
     <a href="https://infomojokerto.jurnalisindonesia.id"  title="Info&nbsp;Mojokerto" target="_blank" >Info&nbsp;Mojokerto </a>
                        </span>

     <div class="media-heading">

     <a href="https://infomojokerto.jurnalisindonesia.id/read/88056/Mendag-Targetkan-10-Ribu-Titik-untuk-Penerapan-Program-MigorRakyat-Rp-14000" title="Mendag Targetkan 10 Ribu Titik untuk Penerapan Program MigorRakyat Rp 14.000"  target="_blank">
                                Mendag Targetkan 10 Ribu Titik untuk Penerapan Program MigorRakyat Rp 14.000</a>
                        </div>
                    </div>
                </div>
 
                <div class="thumbnail">
                    <div class="media post-style4 hover01 non">
                        <div class="post-thumb4 bottom-10">
                            <img class="media-object gambarkecil" alt="Belajar Shalat Sampai Ngaji, Netizen Berikan Apresiasi Totalitas Jessica Mila dalam Film ‘Mengejar Surga’" src="https://www.jurnalisindonesia.id/uploads/large/75c57525d953c02f469d7e37d7231cb9.jpg">
                            <a href="https://maduraraya.jurnalisindonesia.id/read/88035/Belajar-Shalat-Sampai-Ngaji-Netizen-Berikan-Apresiasi-Totalitas-Jessica-Mila-dalam-Film-Mengejar-Surga" title="Belajar Shalat Sampai Ngaji, Netizen Berikan Apresiasi Totalitas Jessica Mila dalam Film ‘Mengejar Surga’"  target="_blank" class="img-link"></a>
                        </div>
                                                   <span class="label label-success">
     <a href="https://maduraraya.jurnalisindonesia.id"  title="Madura&nbsp;Raya" target="_blank" >Madura&nbsp;Raya </a>
                        </span>

     <div class="media-heading">

     <a href="https://maduraraya.jurnalisindonesia.id/read/88035/Belajar-Shalat-Sampai-Ngaji-Netizen-Berikan-Apresiasi-Totalitas-Jessica-Mila-dalam-Film-Mengejar-Surga" title="Belajar Shalat Sampai Ngaji, Netizen Berikan Apresiasi Totalitas Jessica Mila dalam Film ‘Mengejar Surga’"  target="_blank">
                                Belajar Shalat Sampai Ngaji, Netizen Berikan Apresiasi Totalitas Jessica Mila dalam Film ‘Mengejar Surga’</a>
                        </div>
                    </div>
                </div>
                
            </div>

        </section>

        <!------ Banner ------>
        <div class="bottom-15" style="    width: 300px;
    min-height: 250px;
    background-color: #f2f2f2;
    position: relative;
    justify-content: center;
    text-align: center;
    margin: 0 auto;
    margin-bottom: 15px;
    "><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8022405614090318"
     crossorigin="anonymous"></script>
<!-- iklan responsif vertikal -->
<ins class="adsbygoogle"
     style="display:block"
     data-full-width-responsive="true"
     data-ad-client="ca-pub-8022405614090318"
     data-ad-slot="6390613600"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        <!------ End Banner ------>

    </div>
</div>
        </div>

    </div>
    <!-- Footer -->
<footer>
    <center>
        <div class="bottom-15" style="min-height: 150px;
    width: 100%;
    background-color: #f2f2f2;
    justify-content: center;
    text-align: center;
    margin: 0 auto;
    position: relative;
    z-index: 9;
    margin-bottom: 15px;
"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8022405614090318"
     crossorigin="anonymous"></script>
<!-- responsif horizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8022405614090318"
     data-ad-slot="2854693272"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</center>    
    <div class="copyright clearfix bottom-15">
        <div class="container">
            <div class="row top-row">
                <div class="col-md-3 top-left">
                    <div class="text-center">
                        <a href="https://www.jurnalisindonesia.id/" target="blank">
                            <img src="https://www.jurnalisindonesia.id/assets/logo-bawah.png" class="img-responsive center-block bottom-15">
                        </a>
                        <div class="">
                            <ul class="list-inline smd">


                                          <li>
                                    <a class="socmed" target="_blank" href="https://www.facebook.com/jurnalisindonesia.id">
                                        <span class="fa-stack fa-lg">
                                            <i class="fa fa-circle fa-stack-2x"></i>
                                            <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                                        </span>
                                    </a>
                                </li>
                                              
                                    


                                          <li>
                                    <a class="socmed" target="_blank" href="https://twitter.com/">
                                        <span class="fa-stack fa-lg">
                                            <i class="fa fa-circle fa-stack-2x"></i>
                                            <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                                        </span>
                                    </a>
                                </li>
                                              
                                    


                                          <li>
                                    <a class="socmed" target="_blank" href="https://www.youtube.com/">
                                        <span class="fa-stack fa-lg">
                                            <i class="fa fa-circle fa-stack-2x"></i>
                                            <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                                        </span>
                                    </a>
                                </li>
                                              
                                    


                                          <li>
                                    <a class="socmed" target="_blank" href="#">
                                        <span class="fa-stack fa-lg">
                                            <i class="fa fa-circle fa-stack-2x"></i>
                                            <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
                                        </span>
                                    </a>
                                </li>
                                              
                                    
				
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="col-md-9 content-wrap top-middle align-center">
                    <div class="network">
                        <div class="">
                            
                            <a href="https://aksarakhatulistiwa.jurnalisindonesia.id"  title="Network" target="_blank" >Aksara&nbsp;Khatulistiwa</a> |
                            
                            <a href="https://infomojokerto.jurnalisindonesia.id"  title="Network" target="_blank" >Info&nbsp;Mojokerto</a> |
                            
                            <a href="https://jayatikediri.jurnalisindonesia.id"  title="Network" target="_blank" >Jayati&nbsp;Kediri</a> |
                            
                            <a href="https://jurnalisindonesia.id"  title="Network" target="_blank" >Jurnalis&nbsp;Indonesia</a> |
                            
                            <a href="https://komikmovie.jurnalisindonesia.id"  title="Network" target="_blank" >Komikmovie</a> |
                            
                            <a href="https://maduraraya.jurnalisindonesia.id"  title="Network" target="_blank" >Madura&nbsp;Raya</a> |
                            
                            <a href="https://mediaverse.jurnalisindonesia.id"  title="Network" target="_blank" >Mediaverse</a> |
                            
                            <a href="https://selebgosip.jurnalisindonesia.id"  title="Network" target="_blank" >Selebgosip</a> |
                            
                            <a href="https://seputargresik.jurnalisindonesia.id"  title="Network" target="_blank" >Seputar&nbsp;Gresik</a> |
                            
                            <a href="https://seputarmalangraya.jurnalisindonesia.id"  title="Network" target="_blank" >Seputar&nbsp;Malang&nbsp;Raya</a> |
                            
                            <a href="https://seputarotomotif.jurnalisindonesia.id/"  title="Network" target="_blank" >Seputarotomotif</a> |
                            
                            <a href="https://seputarsurabaya.jurnalisindonesia.id"  title="Network" target="_blank" >Seputar&nbsp;Surabaya</a> |
                        </div>
                    </div>
                </div>
                
            </div>

            <div class="row label-footer">
                <div class="col-md-6">
                    <div class="bottom-15">
                        <ul class="list-inline">
                            <li><a href="https://www.jurnalisindonesia.id/readstatik/6/judul-tentang-kami-jurnalisindonesia">Tentang Kami</a></li>
                                    <li><a href="https://www.jurnalisindonesia.id/readstatik/7/Redaksi-Jurnalisindonesia">Redaksi</a></li>
                                    <li><a href="https://www.jurnalisindonesia.id/readstatik/27/Kontak">Kontak</a></li>
                  
                            
                            
                            <li><a href="https://www.jurnalisindonesia.id/readstatik/9/Pedoman-Pemberitaan-Media-Siber">Pedoman Pemberitaan</a> </li>
                        </ul>
                    </div>
                </div>
                <div class="col-md-6">
                    <div class="pull-right text-grey">
                        <p class="bottom-15">&copy; 2021. All Right Reserved.</p>
                    </div>
                </div>
                
            </div>

        </div>
    </div>
    
</footer>    <script type="text/javascript" src="https://www.jurnalisindonesia.id/assets/frontend/js/jquery-1.11.0.js"></script>

<script type="text/javascript" src="https://www.jurnalisindonesia.id/assets/frontend/js/bootstrap.min.js"></script>

<script type="text/javascript" src="https://www.jurnalisindonesia.id/assets/frontend/js/stickyfill.js"></script>

<script type="text/javascript" src="https://www.jurnalisindonesia.id/assets/frontend/js/swiper.min.js"></script>

<script type="text/javascript" src="https://www.jurnalisindonesia.id/assets/frontend/js/owl.carousel.min.js"></script>

<script type="text/javascript" src="https://www.jurnalisindonesia.id/assets/frontend/js/jquery-stickykit.js"></script>

<script type="text/javascript" src="https://www.jurnalisindonesia.id/assets/frontend/js/pgwslider.js"></script>

<script type="text/javascript" src="https://www.jurnalisindonesia.id/assets/frontend/js/intern.js"></script>

<script>
   
</script>

<script>
    $('.slide-vid-pic').owlCarousel({
        stagePadding: 0,
        margin: 15,
        lazyLoad: true,
        nav: true,
        loop: false,
        dots: false,
        navText: ['<i class="fa fa-angle-left "></i>', '<i class="fa fa-angle-right"></i>'],
        responsive: {
            0: {
                items: 1,
                
            },
            600: {
                items: 3
            },
            1000: {
                items: 3
            }
        }
    });
</script>
</body>

</html>